OL2000: (CW) Jak utworzyć nowy profil e-mail programu Outlook

Tłumaczenia artykułów Tłumaczenia artykułów
Numer ID artykułu: 195718 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Ten artykuł został opublikowany wcześniej pod numerem PL195718
UWAGA: Te procedury mają zastosowanie tylko wtedy, gdy zainstalowany jest program Outlook z opcją obsługi poczty e-mail w firmie i grupach roboczych/Inne. Ta opcja umożliwia używanie usług interfejsu MAPI (Messaging Application Programming Interface). Aby określić typ instalacji, w menu Pomoc kliknij polecenie Microsoft Outlook - informacje. Jeżeli masz instalację z opcją obsługi poczty e-mail w firmie i grupach roboczych, w oknie Microsoft Outlook - informacje powinien być widoczny napis „Poczta e-mail w firmie i grupach roboczych”.
Rozwiń wszystko | Zwiń wszystko

Na tej stronie

Streszczenie

Czasem może się okazać konieczne utworzenie nowego lub dodatkowego profilu e-mail programu Microsoft Outlook 2000. W tym artykule opisano kroki służące do wykonania tych czynności.

Więcej informacji

Jak utworzyć nowy profil pocztowy

  1. W menu Plik kliknij polecenie Zakończ i wyloguj.
  2. Kliknij przycisk Start, wskaż polecenie Ustawienia, a następnie kliknij polecenie Panel sterowania.
  3. W oknie Panel sterowania kliknij dwukrotnie ikonę Poczta lub ikonę Poczta i faks.
  4. Na karcie Usługi kliknij przycisk Pokaż profile.
  5. Kliknij przycisk Dodaj, aby uruchomić Kreatora instalacji Skrzynki odbiorczej.
  6. Kliknij, aby zaznaczyć wybrane usługi informacyjne, a następnie kliknij przycisk Dalej.
  7. W polu Nazwa profilu wpisz nazwę nowego profilu.
  8. Kontynuuj pracę Kreatora instalacji Skrzynki odbiorczej, aby skonfigurować każdą z wybranych usług.
  9. Na liście pojawi się nowy profil. Zmień ustawienie Podczas uruchamiania programu Microsoft Outlook użyj tego profilu, tak aby wskazywało na właśnie utworzony nowy profil.
  10. Uruchom ponownie program Outlook, aby używać nowego profilu.

Jak skonfigurować program Outlook, aby monitował o profil podczas uruchomienia

  1. W menu Narzędzia kliknij polecenie Opcje.
  2. Na karcie Usługi poczty kliknij, aby zaznaczyć opcję Pytaj o profil, który ma być używany w obszarze Opcje uruchamiania, a następnie kliknij przycisk OK.
  3. W menu Plik kliknij polecenie Zakończ i wyloguj.
Przy następnym uruchomieniu programu Outlook, zostanie wyświetlony monit o wybranie profilu użytkownika.

Właściwości

Numer ID artykułu: 195718 - Ostatnia weryfikacja: 11 listopada 2003 - Weryfikacja: 1.0
Informacje zawarte w tym artykule dotyczą:
  • Microsoft Outlook 2000 Standard Edition
Słowa kluczowe: 
kbhowto KB195718

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com