OL2000: (CW) Como criar um novo perfil de correio electrónico para o Outlook

Traduções de Artigos Traduções de Artigos
Artigo: 195718 - Ver produtos para os quais este artigo se aplica.
Este artigo foi publicado anteriormente em PT195718
NOTA: Estes procedimentos apenas se aplicam se tiver instalado o Outlook com a opção Empresarial ou de grupo de trabalho/outra. Esta opção permite-lhe utilizar serviços MAPI (Messaging Application Programming Interface). Para determinar o tipo de instalação, no menu Ajuda, clique em Acerca do Microsoft Outlook. Em Acerca do Microsoft Outlook, deverá ver Empresarial se tiver a instalação Empresarial ou de grupo de trabalho.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Ocasionalmente, poderá ser necessário criar um perfil de correio electrónico novo ou adicional para o Microsoft Outlook 2000. Este artigo descreve os passos necessários para o fazer.

Mais Informação

Como criar um novo perfil de correio

  1. No menu Ficheiro, clique em Sair e terminar a sessão .
  2. Clique em Iniciar, aponte para Definições e clique em Painel de controlo.
  3. No Painel de controlo, faça duplo clique em Correio ou no ícone Correio e fax .
  4. No separador Serviços, clique em Mostrar perfis.
  5. Clique em Adicionar para iniciar o Assistente de configuração da pasta 'A receber'.
  6. Clique para seleccionar os serviços de informações pretendidos e, em seguida, clique em Seguinte.
  7. Na caixa Nome do perfil, escreva um nome para o novo perfil.
  8. Continue o assistente para configurar cada um dos serviços seleccionados.
  9. Neste momento, é possível ver o novo perfil listado. Altere a definição Ao iniciar o Microsoft Outlook, utilizar este perfil para o novo perfil criado.
  10. Reinicie o Outlook para utilizar o novo perfil.

Como definir o Outlook para lhe pedir que seleccione um perfil no arranque

  1. No menu Ferramentas, clique em Opções.
  2. No separador Serviços de correio, clique para seleccionar Escolher perfil a utilizar na opção Definições de arranque e, em seguida, clique em OK.
  3. No menu Ficheiro, clique em Sair e terminar a sessão .
Da próxima vez que iniciar o Outlook, ser-lhe-á pedido que seleccione um perfil de utilizador.

Propriedades

Artigo: 195718 - Última revisão: 10 de outubro de 2011 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000 Standard Edition
Palavras-chave: 
kbhowto KB195718

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com