Erstellen eines neuen persönlichen Ordners (PST-Datei) für ein E-Mail-Konto im Internet-Modus in Outlook 2000

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 195723 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D195723
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
195723 How to create a new personal folder (.pst) file for an Internet Mail Only (IMO) e-mail account in Outlook 2000
In Artikel 286146 wird dieses Thema für Microsoft Outlook 2002 behandelt.
In Artikel 195717 wird dieses Thema für Microsoft Outlook 2000 behandelt.
Hinweis: Die in diesem Artikel beschriebenen Verfahren gelten nur, wenn Sie Outlook mit der Option "Nur via Internet" installiert haben. Klicken Sie in Microsoft Outlook im Menü ? auf Info, um Ihren Installationstyp zu ermitteln. Wenn Sie die Option "Nur via Internet" installiert haben, wird "Nur via Internet" angezeigt.

Weitere Informationen zu den Unterschieden zwischen den E-Mail-Clients Microsoft Outlook und Microsoft Outlook Express finden Sie im folgenden Artikel der Microsoft Knowledge Base:
257824 OL2002: Unterschiede zwischen Outlook und Outlook Express
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

In diesem Artikel wird beschrieben, wie ein neuer persönlicher Ordner (PST-Datei) für ein E-Mail-Konto im Internet-Modus erstellt oder geöffnet wird.

Weitere Informationen

Wenn Ihr persönlicher Ordner (PST-Datei) verschoben, umbenannt oder beschädigt wird, müssen Sie auf seinen neuen Verzeichnisstandort verweisen oder einen neuen persönlichen Ordner erstellen. Outlook (Nur via Internet) meldet beim Starten, wenn der persönliche Ordner (PST-Datei) nicht gefunden werden kann, oder wenn der Dateiname nicht erkannt wurde.

Erstellen eines neuen persönlichen Ordners (PST-Datei)

  1. Klicken Sie auf Start, zeigen Sie auf Suchen, und klicken Sie anschließend auf Dateien/Ordner.
  2. Im Feld Name geben Sie *.pst ein.
  3. Klicken Sie im Feld Suchen in auf Arbeitsplatz und anschließend auf Suchen.

    Hinweis: Der Name des Ordners lautet in etwa wie folgt: Outlook.pst, Postfach.pst oder <Benutzername>.pst.
  4. Klicken Sie mit der rechten Maustaste auf den persönlichen Ordner (PST-Datei), und klicken Sie anschließend im Kontextmenü auf Umbenennen.
  5. Geben Sie einen neuen Dateinamen ein und drücken Sie die [EINGABETASTE].
  6. Klicken Sie auf Schließen.

Erstellen oder Öffnen eines neuen persönlichen Ordners (PST-Datei)

Methode 1

  1. Starten Sie Outlook. Wenn die Meldung angezeigt wird, dass Ihr persönlicher Ordner (PST-Datei) nicht gefunden werden konnte, klicken Sie auf OK.
  2. Geben Sie einen Namen für die Datei ein, wenn Sie eine neue Datei erstellen möchten, oder suchen Sie nach dem Ordner, in dem sich der neue persönliche Ordner (PST-Datei) befindet. Klicken Sie auf den persönlichen Ordner (PST-Datei), und klicken Sie anschließend auf Öffnen.

Methode 2

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Persönliche Ordner-Datei (.pst).
  2. Geben Sie einen Namen für den neuen persönlichen Ordner (PST-Datei) ein, überprüfen und ändern Sie gegebenenfalls den Verzeichnispfad, und klicken Sie anschließend auf Erstellen.

    Hinweis: Verwenden Sie nicht den Namen Postfach.pst.
  3. Überprüfen und ändern Sie gegebenenfalls die Informationen, und klicken Sie dann auf OK.
  4. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.
  5. Klicken Sie mit der rechten Maustaste auf den neuen persönlichen Ordner, klicken Sie auf Eigenschaften für <Persönliche Ordner>, klicken Sie auf POP-E-Mail in diese Persönliche Ordner-Datei übermitteln, und klicken Sie dann auf OK.
  6. Klicken Sie im Menü Datei auf Beenden.
  7. Starten Sie Outlook neu.
  8. Klicken Sie mit der rechten Maustaste auf den persönlichen Ordner (PST-Datei) in der Ordnerliste, der nicht mit Outlook Heute verknüpft ist, klicken Sie auf Eigenschaften und auf Erweitert, und vergewissern Sie sich, dass der Verzeichnispfad dieser Datei sich von dem in Schritt 2 erstellten Pfad unterscheidet.
  9. Klicken Sie zweimal auf OK.
  10. Klicken Sie mit der rechten Maustaste auf den persönlichen Ordner (.pst) in der Ordnerliste, der nicht mit Outlook Heute verknüpft ist, und klicken Sie anschließend auf die Option zum Schließen des persönlichen Ordners.

    Hinweis: Hierdurch wird zwar die Verbindung zwischen Outlook und dem Ordner geschlossen, jedoch wird der Ordner nicht gelöscht.

Methode 3

Gehen Sie wie folgt vor, wenn Sie Outlook nicht starten können:
  1. Klicken Sie auf Start, zeigen Sie auf Suchen, und klicken Sie anschließend auf Dateien/Ordner.
  2. Im Feld Name geben Sie *.pst ein.
  3. Klicken Sie im Feld Suchen in auf Arbeitsplatz und anschließend auf Suchen.
  4. Klicken Sie auf die Datei, und klicken Sie anschließend im Menü Datei auf Umbenennen, um die Dateierweiterung in .psx zu ändern. Wiederholen Sie diesen Vorgang für jede gefundene Datei, und schließen Sie danach das Dialogfeld Suchen nach: Alle Dateien.
  5. Starten Sie Outlook.
  6. Klicken Sie auf OK, wenn die folgende Meldung angezeigt wird:
    Die Datei <Dateiname>.pst wurde nicht gefunden.
  7. Geben Sie einen Namen für Ihren neuen persönlichen Ordner (PST-Datei) ein, und klicken Sie anschließend auf OK.
  8. Klicken Sie auf Ja, wenn Ihnen in einer Meldung mitgeteilt wird, dass sich der Ordner, an den eingehende Nachrichten übermittelt werden, geändert hat.
Weitere Informationen zum Einrichten von neuen E-Mail-Konten finden Sie in folgendem Artikel der Microsoft Knowledge Base:
195787 Erstellen eines neuen E-Mail-Kontos in Outlook 2000 mit Unterstützung nur via Internet

Eigenschaften

Artikel-ID: 195723 - Geändert am: Montag, 19. September 2011 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2000 Standard Edition
Keywords: 
kbopenfile kbnewfile kbaddressbook kbhowto KB195723
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com