OL2000: (CW) como gravar um fax no diário

Traduções deste artigo Traduções deste artigo
ID do artigo: 195901 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.


Observação: Esses procedimentos se aplicam somente se você instalou o Outlook com corporação grupo de trabalho/outra opção. Esta opção permite que você usar serviços MAPI (Messaging Application Programming Interface). Para determinar o tipo de instalação, no Menu Ajuda, clique em sobre o Microsoft Outlook. Sobre o Microsoft Outlook você verá "Corporação" Se você tiver a instalação do corporação grupo de trabalho.
Expandir tudo | Recolher tudo

Sumário

Microsoft Outlook não registra automaticamente faxes no diário. No entanto, você pode simular isso usando uma mensagem de email.

Mais Informações

Para usar uma mensagem de email para registrar um fax no diário, execute essas etapas:

  1. No menu Ferramentas, clique em Opções.
  2. Clique em Opções de diário. Nas listas "Registrar estes itens automaticamente", selecione a mensagem de email.
  3. Na lista para estes contatos, selecione os nomes das pessoas que você deseja diário e clique em OK. Clique em OK novamente.
  4. Clique no ícone caixa de entrada na barra do Outlook.
  5. No menu Ações, clique em novo email.
  6. Clique em para. Na lista Mostrar nomes de, clique para selecionar contatos.
  7. Na caixa de diálogo Selecionar nomes, clique em para. Na lista Mostrar nomes de, clique para selecionar contatos.
  8. Clique para selecionar o nome do destinatário da lista à esquerda. Certifique-se selecione o nome que inclui "(fax comercial)" e, em seguida, clique em para. O nome será adicionado à lista Destinatários mensagens à direita. Clique em OK.
  9. No corpo da mensagem, digite as informações desejadas para fax, inserir os anexos que você deseja enviar e, em seguida, clique em Enviar.
O fax aparecerá agora no diário como uma mensagem de email.

Referências

Para obter mais informações sobre o armazenamento no diário, clique em Ajuda do Microsoft Outlook no menu Ajuda, digite "Diário" no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir os tópicos retornados.

Propriedades

ID do artigo: 195901 - Última revisão: sexta-feira, 11 de outubro de 2013 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
Palavras-chave: 
kbnosurvey kbarchive kbmt kbhowto KB195901 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 195901

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com