Makale numarası: 195964 - Son Gözden Geçirme: 11 Ağustos 2004 Çarşamba - Gözden geçirme: 3.1

Takvim ve Görev anımsatıcıları Outlook 2000'de görüntülenmiyor

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Hepsini aç | Hepsini kapa

Belirtiler

Outlook Takvim ve Görev anımsatıcıları zamanlanmış saatte görüntülenmeyebilir. Ayrıca, uyarı mektubu ile yeni bir randevu için Kaydet ve Kapat'ı tıklattığınızda, aşağıdaki iletiyi alabilirsiniz:
Anımsatıcısı <Konu > maddenin takvim veya Görevler klasörünüze olduğundan görünmüyor olabilir. Bu, DEĞIŞTIRILSIN mi? <yes><no>

Neden

Bu davranış genelde şu dört nedenle oluşur:
  • Outlook çalışmıyor. Anımsatıcıları işleyen ayrı bir dosyanın kullanıldığı Microsoft Schedule+ uygulamasından farklı olarak, ana Outlook programı anımsatıcıları denetler. Outlook çalışmıyorsa, anımsatıcılar görüntülenmez.
  • Takvim veya Görev anımsatıcısı birincil klasörünüzde değildir. Anımsatıcılar yalnızca birincil Takvim veya Görev klasörlerinden tetiklenir. Birincil klasörler, iletileri aldığınız yerde bulunur. Bir e-posta hizmeti kurduğunuzda, posta teslim noktası olarak posta kutunuzun Gelen Kutusu'nu veya kişisel klasörler (.pst) dosyanızın Gelen Kutusu'nu belirtirsiniz.

    Örneğin, kişisel klasörler (.pst) dosyanızda gelen iletileri almak ve, bir randevu anımsatıcısı kutunuzun Takvim oluşturursanız, anımsatıcı görüntülenmez. Uyarı mektubu, uygun zaman, aynı anımsatıcıyı kişisel klasörler Takvim'de oluşturursanız, görünmüyor.
  • E-posta hizmetinizin teslim seçeneğini "Yok" (tırnak işaretleri olmadan) olarak ayarlanır. Anımsatıcıların işlenmesi için varsayılan teslim konumunu belirtmelisiniz.
  • Anımsatıcılar klasörü bozuktur veya bozuk anımsatıcı öğeleri içermektedir.

Çözüm

Bu davranışa geçici bir çözüm bulmak için aşağıdaki yöntemlerden birini kullanın:
  • Outlook çalışmıyorsa, Outlook'u başlatın ve anımsatıcıları almak için çalışır durumda bırakın.
  • Anımsatıcılar oluştururken, birincil Takvim veya Görev klasörünüze kaydedildiklerinden emin olun.
  • Outlook'tan çıkın, Başlat ' ı tıklatın, Çalıştır ' ın üzerine gelin, outlook /cleanreminders yazın ve Tamam ' ı tıklatın.

Daha fazla bilgi

Teslim seçeneklerini ayarlamak için Yardım menüsünde <a1>Microsoft Yardım Microsoft Outlook Yardım</a1>'ı nasıl hakkında daha fazla bilgi için Office Yardımcısı'nı veya Yanıt Sihirbazı ' varsayılan teslim konumunu yazın ve sonra döndürülen konuları görüntülemek için Ara ' yı tıklatın.


Arama tamamlandığında, burada e-posta iletileri gelen alıp gönderdiği kümesi ' ni tıklatın.

Komut satırı olan CleanReminders hakkında ek bilgi için geçiş yapmak için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
197180  (http://support.microsoft.com/kb/197180/ ) Ek komut satırı anahtarları

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook 2000
Anahtar Kelimeler: 
kbmt kbconfig kbcorrupt kbsetup kbsavefile kberrmsg kbdisplay kbinfo KB195964 KbMttr
Otomatik TercümeOtomatik Tercüme
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:195964  (http://support.microsoft.com/kb/195964/en-us/ )