OL2000: Automatisches Hinzufügen neuer Kontakte zum Journal

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 196056 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D196056
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
196056 OL2000: How to Automatically Add New Contacts to the Journal
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

In diesem Artikel wird beschrieben, wie Sie das Formular "Neuer Kontakt" ändern können, so dass die Option "Für diesen Kontakt automatisch Journaleinträge erstellen" als Standardeinstellung verwendet wird.

Weitere Informationen

Damit Sie die Option "Für diesen Kontakt automatisch Journaleinträge erstellen" aktivieren können, müssen Sie ein neues Kontaktformular erstellen, für das diese Option aktiviert ist. Anschließend müssen Sie das neue Formular als Standardformular für Ihren Ordner "Kontakte" festlegen.

Erstellen eines neuen Kontaktformulars

  1. Zeigen Sie im Menü "Ansicht" auf "Gehe zu", und klicken Sie anschließend auf "Kontakte".
  2. Zeigen Sie im Menü "Datei" auf "Neu", und klicken Sie auf "Kontakt".
  3. Klicken Sie auf der Registerkarte "Alle Felder" im Feld "Auswählen aus" auf "Alle Kontaktfelder", um die Option auszuwählen.
  4. Suchen Sie unter der Überschrift "Name" nach Journal.
  5. Klicken Sie in das Feld "Wert" von Journal und ersetzen Sie den derzeitigen Eintrag (wahrscheinlich "Nein") durch "Ja" (ohne Anführungszeichen).
  6. Zeigen Sie im Menü "Extras" auf "Formulare", und klicken Sie anschließend auf "Formular veröffentlichen unter".
  7. Geben Sie einen Namen für das Formular im Feld "Angezeigter Name" ein.

    HINWEIS: Das Formular wird standardmäßig im Verzeichnispfad für "Outlook-Ordner" gespeichert. Um den Speicherort zu ändern, wählen Sie im Feld "Suchen in:" einen neuen Verzeichnispfad aus, indem Sie in der Liste darauf klicken. Das Formular kann einfacher gefunden werden, wenn Sie als Speicherort im Feld "Suchen in:" den Ordner "Kontakte" festlegen.
  8. Klicken Sie auf "Veröffentlichen". Schließen Sie das derzeit geöffnete Formular. Es ist nicht notwendig, das Formular zu speichern.

Festlegen des neuen Formulars als Standardkontaktformular

  1. Klicken Sie im Menü "Ansicht" auf "Ordnerliste" (wenn sie nicht sichtbar ist).
  2. Klicken Sie mit der rechten Maustaste auf den Ordner "Kontakte", und klicken Sie anschließend im Kontextmenü auf "Eigenschaften".
  3. Wählen Sie in der Liste "Bereitstellen in diesem Ordner mit" das gerade erstellte neue Formular aus, indem Sie darauf klicken, und klicken Sie auf OK.


Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Eigenschaften

Artikel-ID: 196056 - Geändert am: Donnerstag, 6. Februar 2014 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2000 Standard Edition
Keywords: 
kbnosurvey kbarchive kbhowto kbdta KB196056
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com