OL2000: Cómo agregar automáticamente nuevos contactos en el diario

Seleccione idioma Seleccione idioma
Id. de artículo: 196056 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Resumen

Este artículo describe cómo puede cambiar el formulario nuevo contacto para que la opción "entradas del diario grabar automáticamente para este contacto" es la predeterminada.

Más información

Para seleccionar la opción "Registrar automáticamente los movimientos de diario para este contacto", debe crear un nuevo formulario contacto que tiene esta opción seleccionado y a continuación, establezca el nuevo formulario como formulario predeterminado para la carpeta Contactos para.

Crear un nuevo formulario de contacto

  1. En el menú Ver, elija Ir A y, a continuación, haga clic en contactos.
  2. En el menú Archivo, seleccione Nuevo y haga clic en contacto.
  3. En la ficha todos los campos, en el cuadro Seleccionar, haga clic en para seleccionar "All Fields contacto".
  4. Bajo el encabezado "Nombre" Busque diario.
  5. Haga clic en el campo valor de diario y reemplazar la actual entrada (probablemente "no") con "Sí" (sin las comillas).
  6. En el menú Herramientas, elija formularios y, a continuación, haga clic en Publicar formulario como.
  7. Escriba un nombre para el formulario en el cuadro Nombre para mostrar.

    Nota: Forma predeterminada, el formulario se guardará en la ubicación "Outlook carpetas." Para cambiar la operación de guardar la ubicación, haga clic para seleccionar una nueva ubicación en la "Buscar en:" lista. El formulario será más fácil encontrar si establece el "Buscar en:" ubicación para contactos.
  8. Haga clic en publicar. Cierre el formulario abierto actualmente. No es necesario guardar el formulario.

Realizar el formulario nuevo en un formulario de contactos predeterminada

  1. En el menú Ver, haga clic en lista de carpetas (si no es visible).
  2. Haga clic con el botón secundario en la carpeta Contactos y haga clic en Propiedades en el menú contextual.
  3. En la lista "Al exponer en esta carpeta, usar", haga clic para seleccionar el nuevo formulario que acaba de crear y haga clic en Aceptar.

Propiedades

Id. de artículo: 196056 - Última revisión: miércoles, 29 de enero de 2014 - Versión: 3.1
La información de este artículo se refiere a:
  • Microsoft Outlook 2000 Standard
Palabras clave: 
kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 196056

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com