OL2000: Come aggiungere automaticamente nuovi contatti per le registrazioni

Traduzione articoli Traduzione articoli
Identificativo articolo: 196056 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo è stato archiviato. L?articolo, quindi, viene offerto ?così come è? e non verrà più aggiornato.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

Questo articolo viene descritto come è possibile modificare il modulo nuovo contatto in modo che l'opzione "voci del diario automaticamente record per questo contatto" è il valore predefinito.

Informazioni

Per selezionare l'opzione "Registra automaticamente le voci del giornale di registrazione per il contatto", è necessario creare un nuovo modulo contatto che dispone di questa opzione selezionata e quindi impostare il nuovo modulo come modulo predefinito per la cartella di contatti.

Creare un nuovo modulo contatto

  1. Scegliere Vai a dal menu Visualizza, quindi contatti.
  2. Dal menu File scegliere Nuovo e fare clic su contatto.
  3. Nella scheda altri campi, nella casella da selezionare, fare clic su per selezionare "Tutti i campi di contatti."
  4. Sotto l'intestazione "Nome" individuare il diario.
  5. Fare clic il campo valore di Journal e sostituire la voce corrente (probabilmente "No") con "Yes" (senza virgolette).
  6. Scegliere moduli dal menu Strumenti, quindi Pubblica modulo come.
  7. Digitare un nome per il modulo nella casella Nome visualizzato.

    Nota: Per impostazione predefinita, il modulo verrà salvato nella posizione "Outlook cartelle." Per il salvataggio di modificare la posizione, fare clic per selezionare un nuovo percorso nel "Cerca:" elenco. Il modulo risulterà più facile trovare se si imposta il "Cerca:" percorso per i contatti.
  8. Fare clic su pubblica. Chiudere il modulo aperto. Non è necessario salvare il modulo.

Assicurarsi di form contatti predefinito del nuovo modulo

  1. Scegliere Elenco cartelle dal menu Visualizza, (se non è visibile).
  2. Fare clic con il pulsante destro del mouse nella cartella Contatti e scegliere Proprietà dal menu di scelta rapida.
  3. Nell'elenco "All'inserimento in questa cartella, utilizzare", fare clic per selezionare il nuovo modulo che appena creato e fare clic su OK.

Proprietà

Identificativo articolo: 196056 - Ultima modifica: sabato 1 febbraio 2014 - Revisione: 3.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2000 Standard Edition
Chiavi: 
kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 196056
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com