OL2000: 자동으로 업무 일지에 새 연락처 추가 방법

기술 자료 번역 기술 자료 번역
기술 자료: 196056 - 이 문서가 적용되는 제품 보기.
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
모두 확대 | 모두 축소

이 페이지에서

요약

이 문서에서는 기본 옵션을 "이 연락처에 대한 업무 일지 자동 기록 항목" 수 있도록 새 연락처 양식을 변경할 수 있습니다.

추가 정보

"자동으로 이 연락처에 대한 업무 일지 항목 기록" 옵션을 선택하려면 이 옵션을 선택한 후 새 양식을 연락처 폴더에 대한 기본 양식으로 설정합니다 새 연락처 양식을 만들어야 합니다.

새 연락처 양식 만들기

  1. 보기 메뉴에서 이동 을 가리킨 다음 연락처를 클릭하십시오.
  2. 파일 메뉴에서 새로 만들기를 가리킨 다음 연락처를 누릅니다.
  3. "모든 연락처 필드" 선택하려면 선택 파일 상자에서 모든 필드 탭을 클릭하십시오
  4. "이름" 제목 아래에 필기장을 찾습니다.
  5. 필기장 값 필드를 클릭하고 현재 항목을 바꿉니다 (아마도 "아니요") 로 "Yes" (인용 부호 제외).
  6. 도구 메뉴에서 양식을 가리킨 다음 다른 이름으로 양식 게시 를 누릅니다.
  7. 표시 이름 상자에 양식 이름을 입력하십시오.

    참고: 기본적으로 양식의 위치에 저장될 "Outlook 폴더." 저장 변경하려면 위치, 눌러 새 위치에 있는 "찾는 위치:" 목록. 양식을 쉽게 설정할 경우 찾을 수 수 있는 "찾는 위치:" 연락처 위치로.
  8. 게시를 클릭합니다. 현재 열려 있는 양식을 닫습니다. 양식을 저장할 필요가 없습니다.

기본 연락처 양식 새 폼 만들기

  1. (표시되지 않는 경우) 보기 메뉴에서 폴더 목록을 클릭하십시오.
  2. 연락처 폴더를 마우스 오른쪽 단추로 바로 가기 메뉴에서 속성을 클릭하십시오.
  3. "이 이 폴더에 게시하는 경우 사용" 목록에서 방금 만든 새 양식을 선택하려면 클릭한 확인을 클릭하십시오.

속성

기술 자료: 196056 - 마지막 검토: 2014년 2월 13일 목요일 - 수정: 3.1
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook 2000
키워드:?
kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com