OL2000: Como adicionar automaticamente novos contactos para o diário

Traduções de Artigos Traduções de Artigos
Artigo: 196056 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Este artigo descreve como pode alterar o formulário novo contacto para que a opção "entradas de diário automaticamente registos para este contacto" é a predefinição.

Mais Informação

Para seleccionar a opção para "Registar automaticamente entradas de diário para este contacto", tem de criar um novo formulário de contacto com esta opção seleccionada e defina o novo formulário como o formulário predefinido para a pasta de contactos.

Criar um novo formulário de contacto

  1. No menu Ver, aponte para ir para e, em seguida, clique em contactos.
  2. No menu Ficheiro, aponte para novo e clique em contactos.
  3. No separador todos os campos, na caixa Seleccionar a partir do, clique para seleccionar "Todos os campos de contactos."
  4. Sob o título "Nome" Localize diário.
  5. Clique no campo valor do diário e substituir a entrada actual (provavelmente "não") com "Yes" (sem as aspas).
  6. No menu Ferramentas, aponte para formulários e, em seguida, clique em publicar o formulário como.
  7. Escreva um nome para o formulário na caixa de nome de apresentação.

    NOTA: Por predefinição, o formulário vai ser guardado na localização "Outlook pastas." Para alterar a guardar localização, clique para seleccionar uma nova localização de "Procurar em:" lista. O formulário será mais fácil localizar se definiu o "Procurar em:" localização para a pasta Contactos.
  8. Clique em publicar. Feche o formulário actualmente aberto. Não é necessário guardar o formulário.

Se o novo formulário o formulário de contactos predefinida

  1. No menu Ver, clique em lista de pastas (se não estiver visível).
  2. Clique com o botão direito do rato na pasta Contactos e clique em Propriedades no menu de atalho.
  3. Na lista "Ao colocar nesta pasta, utilizar", clique para seleccionar o novo formulário que acabou de criar e clique em OK.

Propriedades

Artigo: 196056 - Última revisão: 12 de fevereiro de 2014 - Revisão: 3.1
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
Palavras-chave: 
kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 196056

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com