OL2000: Como adicionar automaticamente novos contatos para o diário

Traduções deste artigo Traduções deste artigo
ID do artigo: 196056 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve como você pode alterar o formulário novo contato para que a opção "entradas de diário registro automaticamente para este contato" é o padrão.

Mais Informações

Para selecionar a opção para "Registrar automaticamente entradas de diário para este contato", você deve criar um novo formulário de contato que tem esta opção selecionada e, em seguida, definir o novo formulário como o padrão para a pasta de contatos.

Criar um novo formulário de contato

  1. No menu Exibir, aponte para ir para e, em seguida, clique em contatos.
  2. No menu Arquivo, aponte para novo e clique em contato.
  3. Na guia todos os campos, na caixa Selecionar, clique em para selecionar "Todos os campos de contato."
  4. Sob o título "Nome" Localize diário.
  5. Clique no campo valor do diário e substituir a entrada atual (provavelmente "não") com "Sim" (sem as aspas).
  6. No menu Ferramentas, aponte para formulários e, em seguida, clique em Publicar formulário.
  7. Digite um nome para o formulário na caixa nome para exibição.

    Observação: Por padrão, o formulário será salvo no local "Outlook pastas." Para alterar o salvamento local, clique para selecionar um novo local no "Examinar em:" lista. O formulário será mais fácil localizar se você definir o "Examinar em:" local para contatos.
  8. Clique em Publicar. Feche o formulário aberto no momento. Não é necessário salvar o formulário.

Tornar o novo formulário o formulário de contatos padrão

  1. No menu Exibir, clique em lista de pastas (se não estiver visível).
  2. Clique com o botão direito na pasta Contatos e clique em Propriedades no menu de atalho.
  3. Na lista "Ao postar para esta pasta, usar", clique para selecionar o novo formulário que você acabou de criar e clique em OK.

Propriedades

ID do artigo: 196056 - Última revisão: sexta-feira, 11 de outubro de 2013 - Revisão: 3.1
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
Palavras-chave: 
kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 196056

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com