OL2000: Nasıl otomatik olarak yeni kişi günlüğe eklemek.

Makale çevirileri Makale çevirileri
Makale numarası: 196056 - Bu makalenin geçerli olduğu ürünleri görün.
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bu makalede, "Bu kişi için otomatik kayıt günlük girdileri" seçeneği varsayılan biçimde yeni bir ilgili kişi formu nasıl değiştirebileceğinizi açıklar.

Daha fazla bilgi

"Bu kişi için günlük girdilerini otomatik olarak Kaydet" seçeneğini seçmek için seçili ve sonra yeni bir form kişiler klasörünüz için varsayılan form olarak ayarlamak, bu seçeneği olan yeni bir ilgili kişi formu oluşturmanız gerekir.

Yeni bir ilgili kişi formu oluşturma

  1. Görünüm menüsünde Gönder'in üzerine gelin ve sonra da Kişiler'i tıklatın.
  2. Dosya menüsünde Yeni'nin üzerine gelin ve kişi'yi tıklatın.
  3. SELECT Kimden kutusunda <a1>tüm alanlar</a1> sekmesinde "Tüm kişi alanları" seçmek için tıklatın:
  4. "Ad" başlığı altında günlüğü bulun.
  5. Journal'ın değeri alanı tıklatın ve geçerli girişini değiştirmek (büyük olasılıkla "Hayır") ile "Yes" (tırnak işaretleri olmadan).
  6. Araçlar menüsünden Formlar'ın üzerine gelin ve sonra da formu farklı Yayımla'yı tıklatın.
  7. Form için bir ad görüntü adı kutusuna yazın.

    Konumu Not: varsayılan olarak, formu kaydedilir "Outlook klasörleri." Kaydetme değiştirmek için konum, içinde yeni bir konum seçmek için tıklatın "Bakılacak yer:" listesi. Form, ayarladığınız bulmak daha kolay olacaktır "Bakılacak yer:" kişilere konumu.
  8. Tıklatma yayımlanır. Açık formu kapatın. Formu kaydetmek gerekli değildir.

Yeni form kendi varsayılan Kişiler formu yapın...

  1. (Görünür durumda değilse) Görünüm) menüsünde, klasör listesinde tıklatın.
  2. Kişiler klasörünü sağ tıklatın ve kısayol menüsünden Özellikler'i tıklatın.
  3. "Bu klasör için deftere nakil sırasında kullan" listesinde, oluşturduğunuz yeni bir form seçin ve Tamam'ı tıklatın.

Özellikler

Makale numarası: 196056 - Last Review: 3 Şubat 2014 Pazartesi - Gözden geçirme: 3.1
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook 2000
Anahtar Kelimeler: 
kbnosurvey kbarchive kbmt kbhowto KB196056 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:196056

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com