OL2000: 如何自动将新联系人添加到日记

文章翻译 文章翻译
文章编号: 196056 - 查看本文应用于的产品
本文已归档。它按“原样”提供,并且不再更新。
展开全部 | 关闭全部

本文内容

概要

本文介绍了如何更改新联系人窗体,以便选项"为此联系人的自动记录日记条目"为默认值。

更多信息

若要选择到"自动记录该联系人的日记条目"选项,您必须创建新联系人窗体有此选项选择并将设置为默认的窗体的新窗体为自己的联系人文件夹。

创建新联系人窗体

  1. 在视图菜单上指向转到,然后单击联系人。
  2. 在文件菜单上指向新建,然后单击联系人。
  3. 在所有字段选项卡的在选自框中单击以选中"所有联系人字段"。
  4. 在"名称标题下找到日记。
  5. 单击在数值字段中的日记和替换当前的项目 (可能是"否") 与"是"(不带引号)。
  6. 在工具菜单上指向窗体,然后单击将窗体发布为。
  7. 在显示名称框中键入该窗体的名称。

    注: 默认,按窗体将保存在 $ 位置中"Outlook 文件夹"若要更改存储位置,单击以选中中的新位置在"查找范围:"列表。窗体将会更易于查找是否您设置在"查找范围:"到联系人的位置。
  8. 单击发布。关闭当前打开的窗体。不需要将表单保存。

使默认联系人窗体的新建窗体

  1. (如果它是不可见的),请在视图菜单上单击文件夹列表中。
  2. 用鼠标右键单击联系人文件夹,然后单击快捷菜单上的属性。
  3. 在"投递到此文件夹,使用"列表中单击以选中您刚创建的新窗体,然后单击确定。

属性

文章编号: 196056 - 最后修改: 2013年10月11日 - 修订: 3.1
这篇文章中的信息适用于:
  • Microsoft Outlook 2000
关键字:?
kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtzh
机器翻译
注意:这篇文章是由无人工介入的微软自动的机器翻译软件翻译完成。微软很高兴能同时提供给您由人工翻译的和由机器翻译的文章, 以使您能使用您的语言访问所有的知识库文章。然而由机器翻译的文章并不总是完美的。它可能存在词汇,语法或文法的问题,就像是一个外国人在说中文时总是可能犯这样的错误。虽然我们经常升级机器翻译软件以提高翻译质量,但是我们不保证机器翻译的正确度,也不对由于内容的误译或者客户对它的错误使用所引起的任何直接的, 或间接的可能的问题负责。
点击这里察看该文章的英文版: 196056
Microsoft和/或其各供应商对于为任何目的而在本服务器上发布的文件及有关图形所含信息的适用性,不作任何声明。 所有该等文件及有关图形均"依样"提供,而不带任何性质的保证。Microsoft和/或其各供应商特此声明,对所有与该等信息有关的保证和条件不负任何责任,该等保证和条件包括关于适销性、符合特定用途、所有权和非侵权的所有默示保证和条件。在任何情况下,在由于使用或运行本服务器上的信息所引起的或与该等使用或运行有关的诉讼中,Microsoft和/或其各供应商就因丧失使用、数据或利润所导致的任何特别的、间接的、衍生性的损害或任何因使用而丧失所导致的之损害、数据或利润不负任何责任。

提供反馈

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com