Come modificare il client di posta elettronica predefinito in Outlook

Traduzione articoli Traduzione articoli
Identificativo articolo: 196257 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Dopo l'installazione di, Microsoft Outlook viene avviato automaticamente quando ci si connette al provider di servizi Internet (ISP) e il controllare per la posta.

Cause

Durante l'installazione di Outlook, Microsoft Internet Explorer è stato impostato per utilizzare Microsoft Outlook come client di posta elettronica predefinito.

Risoluzione

In Microsoft Internet Explorer, ripristinare il servizio di posta il client di posta elettronica precedente. L'installazione di Outlook modificato il tipo di file registrato per la voce "Protocollo: URL MailTo" per puntare a Outlook.

Modificare il client di posta elettronica predefinito

Per modificare il client di posta elettronica predefinito, attenersi alla seguente procedura:
  1. Avviare Internet Explorer .
  2. Per Internet Explorer 4.x , scegliere Opzioni Internet dal menu Visualizza .

    Per Internet Explorer 5.x e 6.x di Internet Explorer , dal menu Strumenti scegliere Opzioni Internet .
  3. Nella scheda programmi , nell'elenco di posta elettronica o posta elettronica, selezionare il programma che si desidera utilizzare come client di posta elettronica predefinito e fare clic su OK .
Nota : se il client di posta elettronica precedente non viene visualizzato nell'elenco oppure per ulteriori informazioni su questo argomento, vedere il seguente articolo della Microsoft Knowledge Base riportato di seguito:
154359: Come modificare il client di posta elettronica predefinito per Internet Explorer

Proprietà

Identificativo articolo: 196257 - Ultima modifica: martedì 23 gennaio 2007 - Revisione: 4.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
Chiavi: 
kbmt kbprb KB196257 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 196257
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com