OL2000: Outlook 표시줄에 복제 없음

기술 자료 번역 기술 자료 번역
기술 자료: 196346 - 이 문서가 적용되는 제품 보기.
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
모두 확대 | 모두 축소

현상

다른 사용자의 시스템에서 Outlook 표시줄에 복제할 수 없습니다. 예를 들어, 네트워크 관리자에게 받은 편지함, 연락처, 작업 및 회사 내의 모든 사용자에 대해 여러 공용 폴더 구성된 표준 Outlook 표시줄 설정하는 과정을 자동화하는 할 수 있습니다.

원인

각 Outlook 표시줄에 있는 정보는 사용자의 메일 구성 고유합니다. Outlook 표시줄에 복제하는 옵션이 있습니다.

추가 정보

Outlook 표시줄에 .FAV 파일 사용자의 Windows 폴더에 위치합니다. 각 사용자의 .FAV 파일을 해당 사용자의 메일 구성에 고유한 않으므로 이 파일을 한 시스템에서 다른 컴퓨터로 복사할 경우 작동하지 것입니다. "편지함" 또는 "보낸 편지함" 에 연결하는 동안 특정 서명 Outlook 표시줄 바로 가기를 찾습니다. 각 개인 폴더 파일 (PST) 때문에 Microsoft 서버, 사서함 또는 다른 항목 폴더를 사용하여 동일한 Outlook 표시줄에 바로 가기 파일이 두 번째 사용자의 컴퓨터에서 작동하지 것입니다 고유한 서명을 있습니다. 이 기능은 Outlook을 바로 가기 대상의 무결성을 유지할 수 있습니다.

속성

기술 자료: 196346 - 마지막 검토: 2014년 2월 10일 월요일 - 수정: 3.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook 2000
키워드:?
kbnosurvey kbarchive kbmt kbprb KB196346 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com