OL2000: Não é possível replicar a barra do Outlook

Traduções de Artigos Traduções de Artigos
Artigo: 196346 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Sintomas

Não é possível replicar a barra do Outlook do sistema de um utilizador para outro. Por exemplo, um administrador de rede poderá pretender automatizar o processo de configuração de uma barra do Outlook padrão que consiste na pasta a receber, contactos, tarefas e várias pastas públicas para todos os utilizadores dentro da empresa.

Causa

As informações de cada barra do Outlook são exclusivas de configuração de correio do utilizador. Não existe nenhuma opção para replicar a barra do Outlook.

Mais Informação

Barra do Outlook está localizada na pasta do Windows do utilizador num ficheiro .FAV. .FAV ficheiro cada utilizador é exclusivo para configuração de correio do utilizador, para que este ficheiro não funcionará se copiado de um sistema para outro. Os atalhos da barra do Outlook procure uma assinatura específica ao tentar ligar a "A receber" ou "Itens enviados." Porque cada pasta pessoal (PST) de ficheiros, servidor da Microsoft da caixa de correio ou outra pasta item tem uma assinatura exclusiva, utilizando a barra Outlook mesmo ficheiro de atalho não funcionará no computador de um segundo utilizador. Esta funcionalidade permite ao Outlook manter a integridade dos destinos de atalho.

Propriedades

Artigo: 196346 - Última revisão: 1 de fevereiro de 2014 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
Palavras-chave: 
kbnosurvey kbarchive kbmt kbprb KB196346 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 196346

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com