OL2000: Errore di connessione (IMO) Utilizzo di posta Internet di AT & t con Outlook

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Nota queste procedure sono valide solo se Outlook è stato installato con l'opzione <b>Solo posta Internet</b>. Per determinare il tipo di installazione, è necessario scegliere Informazioni su Microsoft Outlook dal menu ? . Se l'opzione solo Internet installato, è visualizzato "Solo posta Internet".

Per informazioni sulle differenze tra Microsoft Outlook e i client di posta elettronica di Microsoft Outlook Express, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
257824OL2000: Differenze tra Outlook e Outlook Express
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In questa pagina

Sintomi

Quando si avvia Microsoft Outlook o connessione prima al server di posta Internet di AT & t, viene potrebbe essere visualizzato il seguente messaggio di errore:
Impostazioni di rete accesso remoto non è valide. Controllare la password.
Dopo questo messaggio, è possibile notare che inviato la posta elettronica non lasci la cartella Posta in uscita.

Cause

Questo problema potrebbe essere causato da:
  • Impostazioni non corrette le proprietà di account di posta elettronica Internet
  • File danneggiato password (PWL)

Risoluzione

Impostazioni non corrette utilizzando il servizio posta Internet

  1. Fare clic su Start , scegliere Impostazioni e quindi fare clic su Pannello di controllo .
  2. L'icona posta .
  3. Selezionare l'account nell'elenco di AT & t World rete Account di posta elettronica , quindi scegliere Proprietà .
  4. Nella scheda servizi , fare clic su Posta Internet e quindi scegliere Proprietà .
  5. Nella scheda server nella casella Posta in uscita (SMTP) , digitare (minuscolo) mailhost.worldnet.att.net o l'indirizzo IP, 204.127.129.4 .
  6. Nella casella Posta in arrivo (POP3) , digitare (minuscolo) postoffice.worldnet.att.net o l'indirizzo IP, 204.127.3.1 .

    Nota Possono modificare indirizzi IP o nomi letterali per server di posta elettronica, soprattutto se server aggiuntivi vengono aggiunti dal provider. Se le informazioni del server di posta elettronica sono diverse da quello elencato qui, utilizzare i nomi di server forniti da AT & t.
  7. Nella casella Nome Account digitare il nome di posta elettronica dell'utente fino a, ma non inclusi l'in (segno; @) e password , digitare la password.
  8. Fare clic su OK e Chiudi per chiudere tutte le finestre di dialogo.
Avviare Outlook e quindi inviare un messaggio.

Creazione di un nuovo file elenco password

Se la procedura descritta in precedenza non è consentono di risolvere l'errore indicato nella sezione "Sintomi", potrebbe essere danneggiato elenco delle password utente. L'elenco di password mantiene una cache delle password utente utilizzati nel computer. Per creare un nuovo elenco di password:
  1. Sulla barra delle applicazioni Windows, fare clic su Start , scegliere Trova , quindi File O cartelle .
  2. Nella casella nome digitare *.pwl e quindi fare clic su Trova .
  3. Fare clic con il pulsante destro del mouse il file denominato <username> pwl , quindi scegliere Rinomina dal menu di scelta rapida.
  4. Rinominare il file a OLD <username> <nomeutente>, quindi premere INVIO.

    Nota se si utilizza un certificato personale, è consigliabile esportarlo prima di rinominare il file pwl. Se in caso contrario, potrebbe essere non disponibile quando si invia posta elettronica. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
    190296Impossibile utilizzare i certificati personali in Outlook Express
  5. Riavviare Windows 95 o Windows 98.
Verrà richiesto di immettere una nuova password prima di avviare Windows.

Informazioni

Per ottenere le informazioni di account di posta elettronica AT & t personali, chiamare uno dei seguenti numeri di telefono:
   800-400-1447
   800-654-5703
				
Per istruzioni dettagliate sulla configurazione di Outlook con AT & t World NET, visitare ilGuida di riferimento NET User at & t World del al seguente indirizzo:
http://www.wurd.com/cl_email_outlook.php
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Riferimenti

Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
195922Risoluzione dei problemi di posta bloccata nella posta in uscita in Outlook 2000

Proprietà

Identificativo articolo: 196431 - Ultima modifica: domenica 2 febbraio 2014 - Revisione: 3.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2000 Standard Edition
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Clicca qui per visualizzare la versione originale in inglese dell?articolo: 196431
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