OL2000: Outlook ile AT&T ınternet Mail kullanma (IMO) bağlantı hatası

Makale çevirileri Makale çevirileri
Makale numarası: 196431 - Bu makalenin geçerli olduğu ürünleri görün.
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Not Bu yordamlar Outlook'u yalnızca ınternet postası seçeneğiyle yüklediyseniz geçerlidir. Yükleme türünüzü belirlemek için <a0></a0>, Yardım menüsünde Microsoft Outlook hakkında'yı tıklatın. Yalnızca Internet Postası seçeneği yüklüyse, "Yalnızca Internet Postası" görünür.

Microsoft Outlook ve Microsoft Outlook Express e-posta istemcileri arasındaki farklar hakkında bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
257824OL2000: Değişiklikleri Outlook ve Outlook Express
Hepsini aç | Hepsini kapa

Bu Sayfada

Belirtiler

Microsoft Outlook'u başlatın veya ilk AT&T ınternet posta sunucunuza bağlanma, aşağıdaki hata iletisini alabilirsiniz:
Çevirmeli ağ ayarları geçerli değil. Lütfen parolanızı denetleyin.
Bu iletinin posta gönderilen giden bırakın görebilirsiniz.

Neden

Bu sorun, gelen neden olabilir:
  • Internet e-posta hesabının özelliklerinde yanlış ayarlar
  • Bozuk bir parola (.pwl) dosyası

Çözüm

ınternet elektronik posta hizmetini kullanarak yanlış ayarlar

  1. Başlat ' ı tıklatın, Ayarlar ' ın üzerine gelin ve sonra Denetim Masası ' nı tıklatın.
  2. Posta simgesini çift tıklatın.
  3. AT&T World ağ hesabınızın listesinde tıklatın.Posta hesapları ve sonra da Özellikler ' i tıklatın.
  4. Hizmetler sekmesinde, Internet elektronik posta ' yı tıklatın ve sonra da Properties ' i tıklatın.
  5. Sunucuları sekmesindeki Giden posta (SMTP) kutusunda, <a2>mailhost.worldnet.att.net türünü (küçük)</a2> veya <a4>204.127.129.4 IP adresi.
  6. Gelen posta (POP3) kutusunda, postoffice.worldnet.att.net türünü (küçük) veya IP adresini, 204.127.3.1.

    NotÖzellikle ek sunucuları sağlayıcı tarafından eklenmişse, IP adresleri veya posta sunucuları literal adları, değişebilir. Posta sunucusu bilgileriniz burada listelenen daha farklıysa, AT&T tarafından sağlanan sunucu adları kullanın.
  7. Hesap adı kutusuna kullanıcının e-posta adı en çok, ancak dahil değil yazın adresindeki parolanızı (@) işareti; ve bir parola yazın.
  8. Tüm iletişim kutularını kapatmak üzere Tamam ve Kapat ' ı tıklatın.
Outlook'u başlatın ve sonra iletiyi gönderin.

Yeni bir parola listesi dosyası oluşturma

Yukarıdaki adımlar "Belirtiler" bölümünde başvurulan hatayı gidermek için kullanıcının parola listenize hasar görmüş olabilir. Parola listesi bilgisayarınızda kullanılan kullanıcı parolalarını bir önbellekte saklar. Yeni bir parola listesi oluşturmak için <a0></a0>:
  1. Windows görev çubuğunda, Başlat ' ı tıklatın, Bul ' nın üzerine gelin ve sonra da Dosya veya klasörler ' i tıklatın.
  2. Dosya adı kutusuna *.pwl yazın ve sonra Şimdi Bul'u tıklatın.
  3. <username>.pwl ve sonra da kısayol menüsünde Yeniden Adlandır ' ı tıklatın.
  4. Dosyayı <username>.old olarak yeniden adlandırın., ve sonra ENTER tuşuna basın.

    Not Kişisel sertifika kullanıyorsanız, .pwl dosyanızı yeniden adlandırma işlemi önce vereceği. Bunu değil, e-posta gönderdiğinizde, kullanılamıyor olabilir. Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
    190296Outlook Express'te, kişisel sertifikaları kullanılamıyor.
  5. Windows 95 veya Windows 98 yeniden başlatın.
Windows girmeden önce yeni bir parola girmeniz istenir.

Daha fazla bilgi

Kişisel AT&T e-posta hesabı bilgilerinizi elde etmek için <a0></a0>, bu telefon numaralarından birini arayın:
   800-400-1447
   800-654-5703
				
Outlook ile AT&T World ağ yapılandırma hakkında adım adım yönergeler için ziyaretAT&T World NET User's Başvuru Kılavuzu aşağıdaki Web adresinde:
http://www.wurd.com/cl_email_outlook.php
Microsoft, teknik destek bulmanıza yardımcı olmak üzere üçüncü taraf iletişim bilgilerini sağlamaktadır. Bu bilgiler haber verilmeden değişebilir. Microsoft bu üçüncü taraf iletişim bilgilerinin doğruluğunu garanti etmez.

Bu makalede adı geçen üçüncü taraf ürünleri Microsoft'tan bağımsız şirketler tarafından üretilmektedir. Microsoft bu ürünlerin performans veya güvenilirliğiyle ilgili hiçbir garanti vermemektedir.

Referanslar

Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
195922Outlook 2000'de Giden Kutusu'nda kalmış olan postayı nasıl giderilir

Özellikler

Makale numarası: 196431 - Last Review: 9 Şubat 2014 Pazar - Gözden geçirme: 3.1
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook 2000
Anahtar Kelimeler: 
kbnosurvey kbarchive kbmt kberrmsg kbprb KB196431 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:196431

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com