OLEXP: Nuevas carpetas IMAP no aparecen en Outlook Express

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257824OL2000: Diferencias entre Outlook y Outlook Express
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Síntomas

Si Agregar o eliminar una carpeta de acceso de mensajes de Internet (IMAP) utiliza a un cliente de correo electrónico que no sea Outlook Express, el cambio de carpeta no puede aparecer en Outlook Express.

Causa

Outlook Express no sincroniza su lista de carpetas con la lista de carpetas en un servidor IMAP cada vez que se inicia. Debe realizar manualmente esta sincronización.

Solución

Para sincronizar manualmente la lista de carpetas de Outlook Express con la lista de carpetas en un servidor IMAP:

Outlook Express 4.0, 4.01

  1. Haga clic con el botón secundario del mouse en el nodo del servidor IMAP en la lista de carpetas.
  2. Haga clic en Actualizar lista de carpetas.

Outlook Express 5

  1. Haga clic en el nodo del servidor IMAP en la lista de carpetas.
  2. Haga clic en carpetas IMAP.
  3. Haga clic en Restablecer lista.
  4. Haga clic en el nombre de carpeta en la lista de carpetas y, a continuación, haga clic en mostrar.
  5. Haga clic en Aceptar.

Propiedades

Id. de artículo: 196473 - Última revisión: martes, 23 de enero de 2007 - Versión: 2.2
La información de este artículo se refiere a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
Palabras clave: 
kbmt kbprb kbui KB196473 KbMtes
Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 196473

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