OLEXP: Nuove cartelle IMAP non sono visualizzati in Outlook Express

Traduzione articoli Traduzione articoli
Identificativo articolo: 196473 - Visualizza i prodotti a cui si riferisce l?articolo.
Per informazioni sulle differenze tra Microsoft Outlook Express e i client di posta elettronica di Microsoft Outlook, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
257824OL2000: Differenze tra Outlook e Outlook Express
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Se si aggiunge o si elimina una cartella di IMAP (Internet Message Access Protocol) utilizzando un client di posta elettronica diverso da Outlook Express, è possibile che la modifica della cartella non vengano visualizzati in Outlook Express.

Cause

Outlook Express non si sincronizza l'elenco di cartelle con l'elenco delle cartelle su un server IMAP ogni volta che viene avviato. È necessario eseguire manualmente la sincronizzazione.

Risoluzione

Per sincronizzare manualmente l'elenco delle cartelle Outlook Express con l'elenco cartella su un server IMAP:

Outlook Express 4.0, 4.01

  1. Fare clic con il pulsante destro del mouse sul nodo server IMAP nell'elenco delle cartelle.
  2. Fare clic su Aggiorna elenco di cartelle.

Outlook Express 5

  1. Fare clic sul nodo server IMAP nell'elenco delle cartelle.
  2. Fare clic su cartelle IMAP.
  3. Fare clic su Reimposta elenco.
  4. Fare clic sul nome cartella nell'elenco delle cartelle e quindi fare clic su Mostra.
  5. Fare clic su OK.

Proprietà

Identificativo articolo: 196473 - Ultima modifica: martedì 23 gennaio 2007 - Revisione: 2.2
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
Chiavi: 
kbmt kbprb kbui KB196473 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 196473
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com