OLEXP: O novas pastas IMAP não aparecem no Outlook Express

Traduções de Artigos Traduções de Artigos
Artigo: 196473 - Ver produtos para os quais este artigo se aplica.
Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de correio electrónico do Microsoft Outlook, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
257824OL2000: Diferenças entre o Outlook e o Outlook Express
Expandir tudo | Reduzir tudo

Nesta página

Sintomas

Se adicionar ou eliminar uma pasta IMAP (Internet Message Access Protocol) utilizando um cliente de correio electrónico que não o Outlook Express, a alteração da pasta poderá não aparecer no Outlook Express.

Causa

O Outlook Express não sincroniza a lista de pastas com a lista de pastas num servidor IMAP sempre que for iniciado. Tem de executar manualmente esta sincronização.

Resolução

Para sincronizar manualmente a lista de pastas Outlook Express com a lista de pastas num servidor IMAP:

O Outlook Express 4.0, 4.01

  1. Clique com o botão direito do rato no nó do servidor IMAP na lista de pastas.
  2. Clique em Actualizar lista de pastas.

O Outlook Express 5

  1. Clique no nó de servidor IMAP na lista de pastas.
  2. Clique em pastas IMAP.
  3. Clique em Repor lista.
  4. Clique no nome da pasta na lista de pastas e, em seguida, clique em Mostrar.
  5. Clique em OK.

Propriedades

Artigo: 196473 - Última revisão: 23 de janeiro de 2007 - Revisão: 2.2
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
Palavras-chave: 
kbmt kbprb kbui KB196473 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 196473

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com