OLEXP: Novas pastas IMAP não aparecem no Outlook Express

Traduções deste artigo Traduções deste artigo
ID do artigo: 196473 - Exibir os produtos aos quais esse artigo se aplica.
Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de email do Microsoft Outlook, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
257824OL2000: Diferenças entre o Outlook e Outlook Express
Expandir tudo | Recolher tudo

Neste artigo

Sintomas

Se você adicionar ou excluir uma pasta IMAP (Internet Message Access Protocol) usando um cliente de email diferente do Outlook Express, a alteração da pasta pode não aparecer no Outlook Express.

Causa

O Outlook Express não sincroniza sua lista de pastas com a lista de pastas em um servidor IMAP toda vez que ele for iniciado. Você deve executar manualmente a sincronização.

Resolução

Para sincronizar manualmente a lista de pasta do Outlook Express com lista de pastas em um servidor IMAP:

Outlook Express 4.0, 4.01

  1. Clique com o botão direito do mouse o nó do servidor IMAP na lista de pastas.
  2. Clique em Atualizar lista de pastas.

Outlook Express 5

  1. Clique no nó do servidor IMAP na lista de pastas.
  2. Clique em pastas IMAP.
  3. Clique em Redefinir lista.
  4. Clique no nome da pasta na lista de pastas e clique em Mostrar.
  5. Clique em OK.

Propriedades

ID do artigo: 196473 - Última revisão: terça-feira, 23 de janeiro de 2007 - Revisão: 2.2
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
Palavras-chave: 
kbmt kbprb kbui KB196473 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 196473

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com