Τρόπος διαχείρισης αρχείων προσωπικών φακέλων στο Outlook (IMO)

Μεταφράσεις άρθρων Μεταφράσεις άρθρων
Αναγν. άρθρου: 196492 - Δείτε τα προϊόντα στα οποία αναφέρεται το συγκεκριμένο άρθρο.
Αυτό το άρθρο, στο παρελθόν ήταν δημοσιευμένο με αριθμό GR196492
Σημείωση Αυτές οι διαδικασίες ισχύουν μόνο εάν έχετε εγκαταστήσει το Outlook με την επιλογή "Μόνο αλληλογραφία Internet". Για να προσδιορίσετε τον τύπο εγκατάστασης, κάντε κλικ στο κουμπί Σχετικά με το Microsoft Outlook σχετικά με το Βοήθεια μενού. Εάν έχετε την επιλογή "Μόνο αλληλογραφία Internet" εγκατάσταση, δείτε "Μόνο αλληλογραφία Internet".

Για πληροφορίες σχετικά με τις διαφορές μεταξύ του Microsoft Outlook και Microsoft Outlook Express προγράμματα-πελάτες ηλεκτρονικού ταχυδρομείου, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
257824 OL2000: Διαφορές μεταξύ Outlook και Outlook Express
Αυτό το άρθρο αποτελεί συνένωση των ακόλουθων άρθρων προηγουμένως διαθέσιμες: 184817, 196492, 181620 και 205229


Ανάπτυξη όλων | Σύμπτυξη όλων

Σε αυτήν τη σελίδα

Περίληψη

Αυτό το άρθρο περιγράφει τον τρόπο αντίγραφα των δεδομένων που έχει δημιουργηθεί στο Microsoft Το Outlook. Τα δεδομένα αυτά περιλαμβάνουν μηνύματα ηλεκτρονικού ταχυδρομείου, επαφές, συναντήσεις, εργασίες, σημειώσεις, και καταχωρήσεις χρονικού.

Αυτό το άρθρο περιγράφει τα ακόλουθα θέματα:
  • Τρόπος δημιουργίας αντιγράφου ασφαλείας ενός αρχείου προσωπικών φακέλων (.pst)
  • Τρόπος εξαγωγής των δεδομένων ενός αρχείου .pst
  • Τρόπος εισαγωγής δεδομένων αρχείου .pst
  • Τρόπος αυτοματοποίησης της δημιουργίας αντιγράφων ασφαλείας αρχείων .pst χρησιμοποιώντας το βοηθητικό πρόγραμμα δημιουργίας αντιγράφων ασφαλείας προσωπικών φακέλων
  • Τρόπος δημιουργίας αντιγράφων ασφαλείας των αρχείων ρυθμίσεων του Outlook
  • Με την εξαγωγή και εισαγωγή κανόνων
  • Τρόπος διαχείρισης αρχείων .pst
Όταν δημιουργείτε αντίγραφα ασφαλείας δεδομένων που δημιουργούνται στο Outlook, μπορείτε να επαναφέρετε τα δεδομένα, εάν είναι χαθούν ή καταστραφούν εξαιτίας βλάβης του υλικού ή άλλων μη αναμενόμενων συμβάντων. Μπορείτε επίσης να μεταφέρετε τα δεδομένα σε άλλο σκληρό δίσκο στον ίδιο ή σε διαφορετικό υπολογιστή αντιγράφων ασφαλείας των δεδομένων του αρχικού σκληρού δίσκου και επαναφέροντάς το νέο σκληρό δίσκο.

Περισσότερες πληροφορίες

Βίντεο: Πώς να διαχειρίζεστε τα αρχεία προσωπικών φακέλων (.pst) του Outlook

Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
assets video1
UUID =9a50d56e-1432-461b-86fe-fefd4da86604 VideoUrl =http://aka.MS/qjmwrw
Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
assets video2


Τρόπος δημιουργίας αντιγράφου ασφαλείας ενός αρχείου προσωπικών φακέλων (.pst)

Το Outlook αποθηκεύει τα δεδομένα σε ένα αρχείο .pst που δημιουργείται κατά την εγκατάσταση του λογαριασμού αλληλογραφίας. Προσωπικοί φάκελοι είναι το προεπιλεγμένο εμφανιζόμενο όνομα για αυτά τα αρχεία στη λίστα φακέλων του Outlook. Εάν χρησιμοποιείτε το προεπιλεγμένο όνομα, η καταχώρηση της λίστας φακέλων διαβάζει "Outlook Σήμερα- Προσωπικός φάκελος." Μπορείτε να προσαρμόσετε την εμφάνιση αυτών ονόματα.

Αντίγραφα ασφαλείας ολόκληρου του αρχείου .pst, ακολουθήστε τα εξής βήματα:
  1. Ξεκινήστε το Outlook. Για να εντοπίσετε το αρχείο .pst όπου αποθηκεύονται τα στοιχεία του Outlook, κάντε δεξιό κλικ Το Outlook Σήμερα με το Λίστα φακέλων, και στη συνέχεια κάντε κλικ στο κουμπί Ιδιότητες για όνομα φακέλου από το μενού συντόμευσης. Σημειώστε ότι όνομα φακέλου είναι το εμφανιζόμενο όνομα του τρέχοντος αρχείου .pst. Στη συνέχεια, κάντε κλικ στο κουμπί Για προχωρημένους.
  2. Με το Διαδρομή πλαίσιο, σημειώστε τη θέση του αρχείου .pst. Στα Microsoft Windows, η προεπιλεγμένη διαδρομή για το αρχείο .pst είναι ως εξής:
    C:\Windows\Application Data\Microsoft\Outlook\Outlook.pst
    Η διαδρομή που βλέπετε στο το Διαδρομή πλαίσιο μπορεί να είναι διαφορετική στον υπολογιστή σας. Το αρχείο .pst είναι δυνατό να αποθηκευτούν σε οποιοδήποτε σημείο στον σκληρό σας δίσκο. Εάν έχετε ορίσει άλλα αρχεία .pst για την αποθήκευση των στοιχείων του Outlook και θέλετε να δημιουργήσετε αντίγραφα ασφαλείας, χρησιμοποιήστε την ίδια διαδικασία για να εντοπίσετε τη διαδρομή κάθε αρχείου .pst.

    Κάντε κλικ στο κουμπί Ακύρωση δύο φορές για να κλείσετε τα παράθυρα διαλόγου.
  3. Σχετικά με το Το αρχείο μενού, κάντε κλικ στο κουμπί Έξοδος Για να κλείσετε το Outlook.
  4. Δημιουργήστε ένα αντίγραφο του αρχείου που σημειώσατε στο βήμα 2. Για περισσότερες πληροφορίες σχετικά με τον τρόπο εκτέλεσης αυτής της εργασίας στα Windows, ανατρέξτε στο θέμα Windows έντυπη τεκμηρίωση ή την ηλεκτρονική Βοήθεια. Εάν χρησιμοποιείτε ένα πρόγραμμα δημιουργίας αντιγράφων ασφαλείας, ανατρέξτε στην τεκμηρίωσή του για τη μέθοδο που θα πρέπει να χρησιμοποιήσετε για να συμπεριλάβετε το αρχείο .pst στο σύνολο των αντιγράφων ασφαλείας.
Το Προσωπικοί φάκελοι παράθυρο διαλόγου στο βήμα 2 σάς επιτρέπει να εκτελέσετε άλλες λειτουργίες στο αρχείο .pst. Για παράδειγμα, μπορείτε να προσαρμόσετε την ετικέτα του αρχείου .pst από επεξεργασία του ονόματος. Επιπλέον, μπορείτε να κάνετε κλικ Συμπύκνωση τώρα Για να μειώσετε το μέγεθος ενός αρχείου .pst.

Αν ποτέ χρειαστεί να επαναφέρετε ένα αρχείο .pst από ένα αφαιρούμενο μέσο, όπως μια δισκέτα, CD ή οποιοδήποτε άλλο αποθηκευτικό μέσο, αντιγράψτε το αντίγραφο ασφαλείας του αρχείου που δημιουργήσατε στα προηγούμενα βήματα. Θα πρέπει να αντιγράψετε το αντίγραφο ασφαλείας του αρχείου .pst από ένα αφαιρούμενο μέσο στη μονάδα σκληρού δίσκου χρησιμοποιώντας τη διαδρομή που σημειώσατε στο βήμα 2.

Τρόπος εξαγωγής των δεδομένων ενός αρχείου .pst

Για να εξαγάγετε έναν μεμονωμένο φάκελο του Outlook, όπως το φάκελο "Επαφές" ή στο φάκελο "Ημερολόγιο", ακολουθήστε αυτά τα βήματα:
  1. Σχετικά με το Το αρχείο μενού, κάντε κλικ στο κουμπί Εισαγωγή και εξαγωγή.
  2. Κάντε κλικ στο κουμπί Εξαγωγή σε αρχείο, και στη συνέχεια κάντε κλικ στο κουμπί Επόμενη.
  3. Στο Δημιουργήστε ένα αρχείο τύπου Κάντε κλικ στο κουμπί Το αρχείο προσωπικών φακέλων (.pst), και στη συνέχεια κάντε κλικ στο κουμπί Επόμενη.
  4. Στο Επιλέξτε το φάκελο για να εξαγάγετε από, κάντε κλικ στο φάκελο που θέλετε να εξαγάγετε. Κάντε κλικ στην επιλογή Συμπερίληψη υποφακέλων Εάν ισχύει, και στη συνέχεια κάντε κλικ στο κουμπί Επόμενη.
  5. Στο Αποθήκευση εξαγόμενου αρχείου ως, κάντε κλικ στο κουμπί Αναζήτηση Για να επιλέξετε τη θέση του αρχείου .pst για να λάβετε τα δεδομένα που θέλετε να εξαγάγετε. Εναλλακτικά, πληκτρολογήστε τη διαδρομή και το όνομα και, στη συνέχεια, κάντε κλικ στο κουμπί Τέλος.

Τρόπος εισαγωγής δεδομένων αρχείου .pst

Για να εισαγάγετε ένα αρχείο .pst στο Outlook, ακολουθήστε τα εξής βήματα:
  1. Σχετικά με το Το αρχείο μενού, κάντε κλικ στο κουμπί Εισαγωγή και εξαγωγή.
  2. Κάντε κλικ στο κουμπί Εισαγωγή από άλλο πρόγραμμα ή αρχείο, και στη συνέχεια κάντε κλικ στο κουμπί Επόμενη.
  3. Στο Επιλέξτε τον τύπο αρχείου για εισαγωγή από, κάντε κλικ στο κουμπί Το αρχείο προσωπικών φακέλων (.pst), και στη συνέχεια κάντε κλικ στο κουμπί Επόμενη.
  4. Στο Αρχείο για εισαγωγή, κάντε κλικ στο κουμπί Αναζήτηση Για να εντοπίσετε το αρχείο .pst που θέλετε να εισαγάγετε και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενη. Εάν γνωρίζετε τη διαδρομή, πληκτρολογήστε στο πλαίσιο.
  5. Στο Επιλέξτε το φάκελο για την εισαγωγή από, κάντε κλικ στο φάκελο που περιέχει τα δεδομένα που θέλετε να εισαγάγετε.

    Εάν ο φάκελος περιέχει υποφακέλους και θέλετε να συμπεριλάβετε αυτά τα δεδομένα στη διεργασία της εισαγωγής, κάντε κλικ για να επιλέξετε το Συμπερίληψη υποφακέλων το πλαίσιο ελέγχου. Εάν ο προορισμός για την εισαγωγή είναι ο τρέχων επιλεγμένος φάκελος, κάντε κλικ στο κουμπί Εισαγωγή στοιχείων στον τρέχοντα φάκελο. Διαφορετικά, κάντε κλικ στο κουμπί Εισαγωγή στοιχείων στον ίδιο φάκελο. Αυτό δημιουργεί ίδια στοιχεία στο φάκελο προορισμού που επιλέγετε.
  6. Κάντε κλικ στο κουμπί Τέλος.

Τρόπος αυτοματοποίησης της δημιουργίας αντιγράφων ασφαλείας αρχείων .pst χρησιμοποιώντας το βοηθητικό πρόγραμμα δημιουργίας αντιγράφων ασφαλείας προσωπικών φακέλων

Η Microsoft έχει κυκλοφορήσει ένα βοηθητικό πρόγραμμα για την αυτοματοποίηση της δημιουργίας αντιγράφων ασφαλείας του αρχείου .pst. Για να αποκτήσετε το βοηθητικό πρόγραμμα, επισκεφθείτε την ακόλουθη τοποθεσία της Microsoft στο Web:
http://www.Microsoft.com/downloads/details.aspx?FamilyId=8b081f3a-b7d0-4b16-b8af-5a6322f4fd01&displaylang=en
Για περισσότερες πληροφορίες σχετικά με το βοηθητικό πρόγραμμα δημιουργίας αντιγράφων ασφαλείας προσωπικών φακέλων, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
238782Τρόπος αυτοματοποίησης της δημιουργίας αντιγράφων του αρχείου προσωπικών φακέλων στο Outlook 2000 και το Outlook 2003

Τρόπος δημιουργίας αντιγράφων ασφαλείας των αρχείων ρυθμίσεων του Outlook

Εάν έχετε προσαρμοσμένες ρυθμίσεις τις οποίες θέλετε να αναπαραγάγετε σε άλλον υπολογιστή που έχει εγκατεστημένο το Outlook, ίσως θελήσετε να συμπεριλάβετε τα παρακάτω αρχεία στο αντίγραφο ασφαλείας σας:
  • Outcmd.dat - σε αυτό το αρχείο αποθηκεύονται οι ρυθμίσεις μενού και γραμμών εργαλείων.
  • Όνομα προφίλ.fav - Αυτό είναι το αρχείο των αγαπημένων σας που περιλαμβάνει τις ρυθμίσεις για τη γραμμή του Outlook.
  • Όνομα προφίλ.htm - σε αυτό το αρχείο αποθηκεύει την αυτόματη υπογραφή HTML.
  • Όνομα προφίλ.RTF - σε αυτό το αρχείο αποθηκεύεται η αυτόματη υπογραφή σε μορφή εμπλουτισμένου κειμένου.
  • Όνομα προφίλ.txt - σε αυτό το αρχείο αποθηκεύεται η αυτόματη υπογραφή του μορφή απλού κειμένου.

    Σημείωση Εάν χρησιμοποιείτε το Microsoft Word ως πρόγραμμα επεξεργασίας ηλεκτρονικού ταχυδρομείου, οι υπογραφές αποθηκεύονται στο αρχείο Normal.dot ως καταχωρήσεις Αυτόματου κειμένου. Επίσης, θα πρέπει να αντίγραφα του αρχείου Normal.dot.
Οι ιδιότητες σχεδίασης φακέλου περιλαμβάνουν φίλτρα, περιγραφές, φόρμες και προβολές που είναι ενσωματωμένες στους φακέλους στους οποίους δημιουργήθηκαν. Αν εξαγάγετε στοιχεία από ένα αρχείο .pst σε άλλο, οι ιδιότητες σχεδίασης δεν διατηρούνται. Αντίγραφα ασφαλείας αυτών των πληροφοριών, ανατρέξτε στο θέμα "Αντιγραφή της σχεδίασης ενός φακέλου" στη Βοήθεια του Microsoft Office Outlook.

Σημείωση Το βοηθητικό πρόγραμμα δημιουργίας αντιγράφων ασφαλείας των προσωπικών φακέλων δεν δημιουργεί αντίγραφα αυτών των αρχείων ρυθμίσεων.

Με την εξαγωγή και εισαγωγή κανόνων

Μπορείτε να δημιουργήσετε αντίγραφα ασφαλείας σας κανόνων του "Οδηγού κανόνων" (Rules Wizard εξάγοντάς τους για μελλοντική χρήση. Για να εξαγάγετε τους κανόνες σας, ακολουθήστε τα εξής βήματα:
  1. Σχετικά με το Εργαλεία μενού, κάντε κλικ στο κουμπί "Οδηγός κανόνων".
  2. Κάντε κλικ στο κουμπί Επιλογές.
  3. Κάντε κλικ στο κουμπί Εξαγωγή, και στη συνέχεια, καθορίστε το όνομα του αρχείου για τους κανόνες που έχουν εξαχθεί. Το αρχείο χρησιμοποιεί την επέκταση ονόματος αρχείου .rwz.
Για να εισαγάγετε ήδη καθορισμένους κανόνες, ακολουθήστε τα εξής βήματα:
  1. Στη γραμμή του Outlook, κάντε κλικ στο κουμπί Εισερχόμενα.
  2. Σχετικά με το Εργαλεία μενού, κάντε κλικ στο κουμπί "Οδηγός κανόνων".
  3. Κάντε κλικ στο κουμπί Επιλογές.
  4. Κάντε κλικ στο κουμπί Εισαγωγή κανόνων.
  5. Με το Όνομα αρχείου Πληκτρολογήστε τη διαδρομή και το όνομα αρχείου όπου βρίσκονται οι υπάρχοντες κανόνες. Από προεπιλογή, οι κανόνες αποθηκεύονται σε ένα αρχείο που έχει επέκταση ονόματος αρχείου .rwz.
  6. Κάντε κλικ στο κουμπί Άνοιγμα.
Για περισσότερες πληροφορίες σχετικά με τον τρόπο εισαγωγής και εξαγωγής κανόνων, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
196206Τρόπος εισαγωγής υπαρχόντων κανόνων στον Οδηγό κανόνων

Τρόπος διαχείρισης αρχείων .pst

Αυτή η ενότητα περιγράφει κάποιες εναλλακτικές μεθόδους δημιουργίας αντιγράφων ασφαλείας και μεθόδους αντιγραφής.

Η αντιγραφή ενός αρχείου .pst

Μπορείτε να χρησιμοποιήσετε ένα αρχείο .pst και να αντιγράψετε από έναν υπολογιστή σε έναν άλλο. Ωστόσο, ένα αρχείο .pst μπορεί να γίνει πολύ μεγάλο. Επομένως, ένα αρχείο .pst μπορεί να είναι πολύ μεγάλο για να το αντιγράψετε σε δισκέτα. Σε αυτό το σενάριο, μπορείτε να χρησιμοποιήσετε το αντίγραφο ασφαλείας των Windows ή κάποιο άλλο βοηθητικό πρόγραμμα δημιουργίας αντιγράφων ασφαλείας, μια μονάδα δίσκου CD ή μια μονάδα δίσκου DVD ή μια σύνδεση δικτύου.

Τρόπος αντιγραφής συγκεκριμένων φακέλων, όπως το φάκελο "Ημερολόγιο", στο φάκελο Επαφές και το φάκελο "εργασίες"

Ένα μεγάλο αρχείο .pst είναι συνήθως προκαλείται από τα μηνύματα που αποθηκεύονται στα "Εισερχόμενα", στα Διαγραμμένα στοιχεία και να αποθηκεύσετε φακέλους αλληλογραφίας άλλων. Για να κάνετε κοινή χρήση μόνο του ημερολογίου, επαφές και εργασίες χωρίς κοινή χρήση των φακέλων αλληλογραφίας, ακολουθήστε τα εξής βήματα.

Σημείωση Ακολουθήστε τα εξής βήματα και στους δύο υπολογιστές που θα χρησιμοποιούν τις πληροφορίες του αρχείου .pst.
  1. Ορίστε ένα δεύτερο αρχείο .pst:
    1. Σχετικά με το Το αρχείο μενού, σημείο Νέα, και στη συνέχεια κάντε κλικ στο κουμπί Το αρχείο προσωπικών φακέλων (.pst).
    2. Πληκτρολογήστε ένα μοναδικό όνομα για το νέο αρχείο .pst. Για παράδειγμα, πληκτρολογήστε Shared.pst, και στη συνέχεια κάντε κλικ στο κουμπί Δημιουργία.
    3. Τύπος a Εμφανιζόμενο όνομα, όπως Κοινόχρηστοι φάκελοι, για το αρχείο .pst και στη συνέχεια κάντε κλικ ΟΚ.
    4. Σχετικά με το Το αρχείο μενού, κάντε κλικ στο κουμπί Έξοδος και αποσύνδεση Για να κλείσετε το Outlook.
  2. Αντιγράψτε το υπάρχον ημερολόγιο, επαφές και στοιχεία εργασιών στους νέους φακέλους:
    1. Σχετικά με το Προβολή μενού, κάντε κλικ στο κουμπί Λίστα φακέλων Για να εμφανίσετε μια λίστα των φακέλων.

      Σημείωση Αυτή η επιλογή μπορεί να είναι ήδη ενεργοποιημένη.
    2. Με το Λίστα φακέλων, κάντε δεξιό κλικ στο παλιό σας Ημερολόγιο φάκελο και στη συνέχεια κάντε κλικ Αντίγραφο ημερολογίου.
    3. Με το Αντιγραφή του φακέλου παράθυρο διαλόγου, κάντε κλικ στην επιλογή του Προσωπικοί φάκελοι που ονομάσατε στο βήμα 1 c και στη συνέχεια κάντε κλικ στο κουμπί ΟΚ.
    4. Επαναλάβετε τα βήματα 2α και 2β. για το φάκελο "Επαφές" και για το φάκελο "εργασίες".

      Πρέπει τώρα να έχετε ένα φάκελο του ημερολογίου, ένα φάκελο επαφών και έναν φάκελο εργασιών στο νέο σας Κοινόχρηστοι φάκελοι το αρχείο.

      Σημαντικό Πριν να συνεχίσετε, επιβεβαιώστε ότι οι νέοι φάκελοι περιέχουν όλα τα στοιχεία που βρίσκονταν στους αρχικούς φακέλους.
  3. Καταργήστε τα περιεχόμενα των παλιό φάκελο Ημερολόγιο, φάκελο επαφών και φάκελος "εργασίες".

    Αν και η κατάργηση των περιεχομένων σας παλιό φάκελο Ημερολόγιο, φάκελο Επαφές και εργασίες φακέλου αφήνει με ένα μόνο σύνολο φακέλων για διαχείριση, σημαίνει επίσης ότι δεν θα λαμβάνετε υπενθυμίσεις ή αυτόματες ενημερώσεις για τα στοιχεία των φακέλων αυτών. Αυτή η συμπεριφορά παρουσιάζεται επειδή οι φάκελοι δεν βρίσκονται στο προεπιλεγμένο σημείο παράδοσης.

    Τα παρακάτω βήματα είναι προαιρετικά. Να τα μελετήσετε προσεκτικά πριν να συνεχίσετε.
    1. Κάντε κλικ στον παλιό σας φάκελο Ημερολόγιο και, στη συνέχεια, κάντε κλικ στο κουμπί Ενεργοί συναντήσεις με το Τρέχουσα προβολή το παράθυρο.
    2. Σχετικά με το Επεξεργασία μενού, κάντε κλικ στο κουμπί Επιλογή όλων.
    3. Κάντε δεξιό κλικ στα επιλεγμένα στοιχεία και, στη συνέχεια, κάντε κλικ στο κουμπί Διαγραφή.
    4. Κάντε κλικ στον παλιό σας φάκελο επαφών.
    5. Σχετικά με το Επεξεργασία μενού, κάντε κλικ στο κουμπί Επιλογή όλων.
    6. Κάντε δεξιό κλικ στα επιλεγμένα στοιχεία και, στη συνέχεια, κάντε κλικ στο κουμπί Διαγραφή.
    7. Κάντε κλικ στον παλιό σας φάκελο εργασίας.
    8. Σχετικά με το Επεξεργασία μενού, κάντε κλικ στο κουμπί Επιλογή όλων.
    9. Κάντε δεξιό κλικ στα επιλεγμένα στοιχεία και, στη συνέχεια, κάντε κλικ στο κουμπί Διαγραφή.
Πρέπει να έχετε τώρα εξακολουθεί να παραδίδεται στο αρχικό προσωπικό σας φάκελο Ορισμός ενώ το ημερολόγιο, επαφές και εργασίες είναι στο το νέο σύνολο κοινόχρηστων φακέλων. Αυτό το νέο σύνολο κοινόχρηστων φακέλων (Shared.pst) τώρα μπορεί να είναι αρκετά μικρό για να αντιγραφεί σε μια δισκέτα για μεταφορά ανάμεσα σε υπολογιστές.

Τρόπος κοινής χρήσης των στοιχείων του Outlook, χρησιμοποιώντας τους φακέλους δικτύου

Υπάρχει μια λύση περιορισμένης κοινής χρήσης που είναι διαθέσιμα, χρησιμοποιώντας τις λειτουργίες φακέλων δικτύου στο Outlook 98 ή στο Outlook 2000. Ο υπολογιστής λήψης πρέπει να εκτελείται το Outlook και πρέπει να είναι συνδεδεμένος μέσω αλληλογραφίας Internet. Η επιλογή φάκελοι δικτύου δεν σας επιτρέπουν να κάνετε κοινή χρήση ενός ολόκληρου αρχείου .pst. Επιπλέον, οι φάκελοι δικτύου περιορίζονται σε 2 megabyte (MB) δεδομένων για κάθε φάκελο. Ωστόσο, να κάνετε κοινή χρήση και συγχρονισμό σας επαφές, ημερολόγιο και εργασίες μεταξύ δύο υπολογιστών που χρησιμοποιούν φακέλους δικτύου για κοινή χρήση πληροφοριών. Για περισσότερες πληροφορίες σχετικά με τον τρόπο χρήσης των φακέλων δικτύου, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
195867Τρόπος ρύθμισης και χρήσης φακέλων δικτύου στο Outlook 2000
Σημείωση Η λειτουργικότητα του οι φάκελοι δικτύου δεν είναι διαθέσιμη στο Outlook 2002 ή Outlook 2003.

Αναφορές

Για περισσότερες πληροφορίες σχετικά με τον τρόπο αντιγραφής αρχείων, αναζητήστε στη Βοήθεια των Windows 95/98 Ευρετήριο για το "Αντιγραφή, αρχεία ή φακέλους" για να προβάλετε τα σχετικά θέματα.

Ιδιότητες

Αναγν. άρθρου: 196492 - Τελευταία αναθεώρηση: Τετάρτη, 31 Οκτωβρίου 2012 - Αναθεώρηση: 1.0
Οι πληροφορίες σε αυτό το άρθρο ισχύουν για:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 98 Standard Edition
Λέξεις-κλειδιά: 
kbdownload kbhowto kbvideocontent kbmt KB196492 KbMtel
Μηχανικά μεταφρασμένο
ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο είναι προϊόν λογισμικού μηχανικής μετάφρασης της Microsoft και όχι ανθρώπινης μετάφρασης. Η Microsoft σάς προσφέρει άρθρα που είναι προϊόντα ανθρώπινης αλλά και μηχανικής μετάφρασης έτσι ώστε να έχετε πρόσβαση σε όλα τα άρθρα της Γνωσιακής Βάσης μας στη δική σας γλώσσα. Ωστόσο, ένα άρθρο που έχει προκύψει από μηχανική μετάφραση δεν είναι πάντα άριστης ποιότητας. Ενδέχεται να περιέχει λεξιλογικά, συντακτικά ή γραμματικά λάθη, όπως ακριβώς τα λάθη που θα έκανε ένας μη φυσικός ομιλητής επιχειρώντας να μιλήσει τη γλώσσα σας. Η Microsoft δεν φέρει καμία ευθύνη για τυχόν ανακρίβειες, σφάλματα ή ζημίες που προκύψουν λόγω τυχόν παρερμηνειών στη μετάφραση του περιεχομένου ή χρήσης του από τους πελάτες της. Επίσης, η Microsoft πραγματοποιεί συχνά ενημερώσεις στο λογισμικό μηχανικής μετάφρασης.
Η αγγλική έκδοση αυτού του άρθρου είναι η ακόλουθη: 196492

Αποστολή σχολίων

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com