WD97: Fußnoten in die nächste Seite verschoben

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 196720 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Ganz oder teilweise eine Fußnote kann in der nächsten Seite verschoben werden, wenn es nicht auf der Seite passt auf der der Verweis erfolgt.

Abhilfe

Wenn ganz oder teilweise einer Fußnote auf einer Seite zur nächsten Seite verschoben wird, müssen Sie die Einstellung oder eine Fußnote Formatierung ändern. Um die Platzierung von Fußnoten zu steuern, verwenden Sie die entsprechende Methode für Ihre Situation.

Methode 1: Ändern Sie verwenden Drucker Metrics Option

Gehen Sie folgendermaßen vor um die Option Druckermaße verwenden zu ändern:
  1. Klicken Sie auf Optionen im Menü Extras und klicken Sie dann auf die Registerkarte Kompatibilität .
  2. Klicken Sie in der Liste Empfohlene Optionen für auf Microsoft Word 6.0/95 .
  3. Klicken Sie unter Optionen auf, um das Kontrollkästchen Druckermaße für Dokument-Layout zu ändern (Wenn ein Häkchen vorhanden ist, deaktivieren Sie es; Wenn kein Häkchen vorhanden ist, geben Sie einen).
Hinweis : in den meisten Fällen das Kontrollkästchen Druckermaße für Dokument-Layout löst das Problem.

Methode 2: Ändern Sie den Zeilenabstand des normalen Text auf "Genau"

Führen Sie diese Methode, wenn das Dokument auf einen Zeilenabstand, außer einzelnen festgelegt ist (klicken Sie im Menü Format klicken Sie auf Absatz und klicken Sie dann auf die Registerkarte Einzüge und Abstände ). Legen Sie den Zeilenabstand des normalen Text der Text auf einer genauen Schriftgrad. Die Punktgröße hängt Ihre normale Schriftart und Punkt Schriftgrad.

Gehen Sie folgendermaßen vor um den Zeilenabstand für normalen Text zu ändern:
  1. Klicken Sie im Menü Bearbeiten auf Alles markieren .
  2. Klicken Sie im Menü Format auf Absatz .
  3. Klicken Sie unter Zeilenabstand auf genau . Erhöhen Sie unter AT , die Punktgröße der auf die gewünschte Größe (eine 12-Punkt-Schriftart, versuchen Sie es Genau 24 PT für doppelten Zeilenabstand).
  4. Klicken Sie auf OK .

Methode 3: Festlegen Sie den Zeilenabstand der Formatvorlage für den Fußnotentext zu "Genau"

Legen Sie den Zeilenabstand der Formatvorlage Text von Fußnote auf eine genaue Punktgröße etwas größer als die Größe der Schriftart. Dies verringert den Abstand zwischen den Fußnoten, wodurch mehr Platz für Fußnoten.

Gehen Sie folgendermaßen vor um den Zeilenabstand Fußnote Text zu ändern:
  1. Klicken Sie im Menü Format auf Formatvorlage .
  2. In der Liste Formate wählen die Option Fußnote Text und klicken Sie dann auf Ändern .
  3. Klicken Sie im Dialogfeld Formatvorlage ändern auf Format , und klicken Sie dann auf Absatz .
  4. Klicken Sie in der Liste Zeilenabstand auf genau .
  5. Geben Sie in Feld eine Punktgröße etwas größer als die Schriftart des Fußnotentexts und klicken Sie dann auf OK . Wenn beispielsweise der Schriftgrad des Fußnotentexts 10 Punkt ist, legen Sie den Zeilenabstand auf genau 10,5 Punkt.

    Hinweis : Wenn Sie den Zeilenabstand auf eine Größe kleiner als der Schriftgrad des Typs festlegen, den Anfang oder Ende des Textes möglicherweise nicht sichtbar.
  6. Klicken Sie auf OK , und klicken Sie dann auf Übernehmen .

Methode 4: Reduzieren der Größe der Formatvorlage für den Fußnotentext durch einige Punkte

Gehen Sie folgendermaßen vor, um die Formatvorlage Fußnote Text:
  1. Klicken Sie im Menü Format auf Formatvorlage .
  2. In der Liste Formate wählen die Option Fußnote Text und klicken Sie dann auf Ändern .
  3. Klicken Sie im Dialogfeld Formatvorlage ändern auf Format , und klicken Sie dann auf Schriftart .
  4. Reduzieren Sie im Feld Größe die Größe, indem ein paar Punkte, und klicken Sie auf OK .
  5. Klicken Sie auf OK , und klicken Sie dann auf Übernehmen .

Methode 5: Reduzieren der Größe der Seitenränder

Um die Größe der Seitenränder zu verringern, gehen Sie folgendermaßen vor:
  1. Klicken Sie im Menü Datei auf Seite einrichten .
  2. Auf der Registerkarte Seitenränder verringern Sie die Randeinstellungen, und klicken Sie dann auf OK .

Methode 6: Reduzieren der Größe von Text

Verkleinern des zeigen den Text um einen kleinen Betrag. Wenn Sie Formatvorlagen für Ihren Text angewendet haben, können Sie die Formatvorlagen direkt ändern. Wenn Sie auf den Text Formatvorlagen angewendet haben, markieren Sie den Text, und verwenden Sie eine der folgenden Methoden:
  • Klicken Sie Schriftarten ändern die Größe der Schriftart im Menü Format auf.

    -oder-
  • Klicken Sie Absatz um den Zeilenabstand des Textes ändern im Menü Format auf.

Methode 7: Ändern Sie den Zeilenabstand der Fußnotentrennlinie

Gehen Sie folgendermaßen vor den Zeilenabstand der Fußnotentrennlinie zu ändern,
  1. Klicken Sie im Menü Anzeigen auf Normal .
  2. Klicken Sie im Menü Ansicht auf Fußnoten . Wählen Sie im Fensterausschnitt Fuß- Fußnotenzeichen aus der Fußnoten (oder Notizen )-Liste.
  3. Wählen Sie die Fußnotentrennlinie.
  4. Im Menü Format klicken Sie auf Absatz , und ändern Sie wie in Methode 2 Zeilenabstand in einen exakten Betrag, wie z. B. 4 oder 5 Punkte.

Methode 8: Ändern der Fußnote Absatz Absätze nicht trennen aus

  1. Klicken Sie im Menü Anzeigen auf Normal .
  2. Klicken Sie im Menü Ansicht auf Fußnoten . Wählen Sie alle Fußnoten im Hinweis.
  3. Klicken Sie im Menü Format auf Absatz .
  4. Klicken Sie auf die Registerkarte Zeilen- und Seitenwechsel, und deaktivieren Sie das Kontrollkästchen Absatzkontrolle . Klicken Sie auf OK .

Methode 9: Hinzufügen und eine benutzerdefinierte Fußnotenzeichen und Fußnote ausblenden

Legen Sie eine benutzerdefinierte Fußnote rechts der problematische, und formatieren Sie es ausgeblendet werden soll. Gehen Sie hierzu folgendermaßen vor:
  1. Platzieren Sie die Einfügemarke rechts neben der letzten Fußnote Referenznummer, und klicken Sie im Menü Einfügen auf Fußnote .
  2. Aufzählungszeichen aktivieren Sie unter aktivieren Benutzerdefinierter markieren , geben Sie ein Sternchen, und klicken Sie dann auf OK .
  3. Wählen Sie das neue Fußnote Sternchen durch Drücken von UMSCHALT + POS1 aus. Klicken Sie im Menü Format auf Schriftart . Aktivieren Sie das Kontrollkästchen ausgeblendet , und klicken Sie dann auf OK klicken Sie auf.
  4. Wählen Sie das Fußnotenzeichen Benutzerdefiniert im Textkörper des Dokuments und im Menü Format , klicken Sie auf Schriftart . Aktivieren Sie das Kontrollkästchen ausgeblendet , und klicken Sie dann auf OK klicken Sie auf.

Methode 10: Verwenden Sie eingebettete Elemente

Verankern Sie wenn möglich, nicht Zeichnungsobjekte in der Header\footer-Schicht. Verwenden Sie Inlineelementen anstelle von Float-über-Text-Elemente. Z. B. gezeichnete horizontale Linien mit umrahmten Tabellenzellen ersetzt werden, oder Textfelder können durch Rahmen ersetzt werden. ClipArt-Grafiken sollten über Text Inline anstelle von Float platziert werden.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt. Dieses Problem wurde in Microsoft Word 2000 behoben. Aus Gründen der Abwärtskompatibilität behält Word 2000 jedoch das ursprüngliche Layout der älteren Dokumente standardmäßig.

Um dieses Problem in Word 2000 zu beheben, verwenden Sie die folgenden Schritte:
  1. Klicken Sie im Menü Extras auf Optionen .
  2. Deaktivieren Sie auf der Registerkarte Kompatibilität das Kontrollkästchen Ausrichten Word 6.x/95/97 .

Weitere Informationen

Weitere Informationen dazu, Fußnoten folgendem Artikel der Microsoft Knowledge Base:
158625WD: Fußnote Text angezeigt oder über der Fußzeile gedruckt

Eigenschaften

Artikel-ID: 196720 - Geändert am: Dienstag, 23. Januar 2007 - Version: 1.1
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 97 Standard Edition
Keywords: 
kbmt kbbug kbfix KB196720 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 196720
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Disclaimer zu nicht mehr gepflegten KB-Inhalten
Dieser Artikel wurde für Produkte verfasst, für die Microsoft keinen Support mehr anbietet. Der Artikel wird deshalb in der vorliegenden Form bereitgestellt und nicht mehr weiter aktualisiert.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com