OL2000: (CW) jak spravovat více účty poštovní schránky serveru Exchange

Překlady článku Překlady článku
ID článku: 196996 - Produkty, které se vztahují k tomuto článku.


Poznámka: tyto postupy platí pouze pokud jste nainstalovali aplikaci Outlook s podnikovou pracovní skupiny a další možnosti. Tato možnost umožňuje použití služeb s rozhraním MAPI (Messaging Application Programming Interface). Chcete-li určit požadovaný typ instalace, v nabídce Nápověda klepněte na příkaz o aplikaci Microsoft Outlook. V aplikaci Microsoft Outlook zobrazí "Podniková" máte-li instalaci Corporate Workgroup.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Souhrn

Někteří uživatelé mají více e-mailových účtů na stejné Microsoft Exchange Server. Může existovat pouze jedna služba v Microsoft Exchange Server profilu, je možné přistupovat ke všem účty s aplikací Outlook 2000 bez nutnosti přihlašování ke každému účtu zvlášť.

Tento článek popisuje nastavit aplikaci Outlook získat přístup z jednoho profilu dvě poštovní schránky serveru Microsoft Exchange.

Další informace

Dané dva účty na Microsoft Exchange Server (A a B) pomocí následujících kroků moci přihlásit k účtu A a přístup do poštovní schránky účtu B:

  1. Spuštění aplikace Outlook s profilem nakonfigurován pro poštovní schránku účtu b Microsoft Exchange Server Musíte se přihlásit k síti jako uživatele účtu B pro řádné ověření.
  2. V nabídce Nástroje klepněte na příkaz Možnosti.
  3. Na kartě Delegáti klepněte na tlačítko Přidat.
  4. Zadejte nebo vyberte jméno uživatele účtu A, klepněte na tlačítko Přidat a potom klepněte na tlačítko OK.
  5. V dialogovém okně oprávnění delegáta klepnutím vyberte "Editor (může číst, vytvářet a upravovat položky)" ve všech seznamech.
  6. Klepněte dvakrát na tlačítko OK.
  7. Pokud seznam složek není viditelný, v nabídce Zobrazit, klepněte na složku seznamu.
  8. Klepněte pravým tlačítkem myši na poštovní schránka-< uživatelské jméno > a v místní nabídce klepněte na tlačítko "Vlastnosti pro 'Poštovní schránka-< uživatelské jméno >'".
  9. Na kartě oprávnění klepněte na tlačítko Přidat.
  10. Zadejte nebo vyberte jméno uživatele účtu A, klepněte na tlačítko Přidat a potom klepněte na tlačítko OK.
  11. V poli Název klepněte na položku nově přidané pro účet A.
  12. V seznamu role vlastníka vyberte a klepněte na tlačítko OK.
  13. Opakujte kroky 8 až 12 pro všechny ostatní složky v poštovní schránky.
  14. V nabídce Soubor klepněte na příkaz "Konec s odhlášením."
  15. Restartujte systém Windows a přihlaste se jako uživatel účtu A.
  16. Spuštění aplikace Outlook s profilem nakonfigurován pro poštovní schránku Microsoft Exchange Server pro účet A.
  17. V nabídce Nástroje klepněte na příkaz služby.
  18. Klepnutím vyberte Microsoft Exchange Server a potom klepněte na příkaz Vlastnosti.
  19. Na kartě Upřesnit klepněte na tlačítko Přidat.
  20. Zadejte jméno uživatele účtu B a potom třikrát klepněte na tlačítko OK.
Poštovní schránku účtu B se zobrazí v seznamu složek.

Uživatel A odesílat zprávy a žádosti o schůzku jménem uživatele B zadáním jména uživatele B do pole od. Tyto zprávy obsahovat názvy uživatel A i uživatele B.

Vlastnosti

ID článku: 196996 - Poslední aktualizace: 29. září 2003 - Revize: 3.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Outlook 2000
Klíčová slova: 
kbmt kbinfo KB196996 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:196996

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com