OL2000: (CW) τρόπος για τη διαχείριση πολλών λογαριασμών γραμματοκιβωτίου του Exchange

Μεταφράσεις άρθρων Μεταφράσεις άρθρων
Αναγν. άρθρου: 196996 - Δείτε τα προϊόντα στα οποία αναφέρεται το συγκεκριμένο άρθρο.


ΣΗΜΕΙΩΣΗ: Αυτές οι διαδικασίες ισχύουν μόνο εάν έχετε εγκαταστήσει το Outlook με την επιλογή ομάδα εργασίας/άλλο εταιρεία. Αυτή η επιλογή σάς επιτρέπει να χρησιμοποιήσετε υπηρεσίες MAPI (Messaging Application Programming Interface). Προκειμένου να εξακριβώσετε τον τύπο της εγκατάστασης, από το μενού "Βοήθεια" (Help), κάντε κλικ στην εντολή "Πληροφορίες για το Microsoft Outlook" (About Microsoft Outlook). Στο παράθυρο διαλόγου "Πληροφορίες για το Microsoft Outlook" (About Microsoft Outlook) θα πρέπει να εμφανίζεται το κείμενο "Εταιρεία", εάν η εγκατάσταση είναι τύπου "Εταιρεία/ομάδα εργασίας".
Ανάπτυξη όλων | Σύμπτυξη όλων

Περίληψη

Κάποιοι χρήστες έχουν πολλούς λογαριασμούς ηλεκτρονικού ταχυδρομείου στο ίδιο Microsoft Exchange Server. Παρόλο που μπορείτε να έχετε μόνο μία υπηρεσία στο προφίλ του Microsoft Exchange Server, είναι δυνατή η πρόσβαση σε όλους τους λογαριασμούς σας με το Microsoft Outlook 2000 χωρίς να χρειάζεται να συνδεθείτε ξεχωριστά για κάθε λογαριασμό.

Αυτό το άρθρο περιγράφει τον τρόπο ρύθμισης του Outlook για να αποκτήσετε πρόσβαση σε δύο γραμματοκιβώτια του Microsoft Exchange από ένα προφίλ.

Περισσότερες πληροφορίες

Η συγκεκριμένη δύο λογαριασμούς σε ένα διακομιστή του Microsoft Exchange (A και B), ακολουθήστε τα εξής βήματα για να μπορέσετε να συνδεθείτε στο λογαριασμό Α και έχετε πρόσβαση στο γραμματοκιβώτιο για το λογαριασμό β:

  1. Ξεκινήστε το Outlook με ένα προφίλ που έχει ρυθμιστεί για τον Microsoft Exchange Server γραμματοκιβώτιο για το λογαριασμό β. Ίσως χρειαστεί να συνδεθείτε στο δίκτυο ως χρήστης του λογαριασμού B για σωστή επικύρωση.
  2. Στο μενού "Εργαλεία" (Tools), κάντε κλικ στην εντολή "Επιλογές" (Options).
  3. Στην καρτέλα "Πληρεξούσιοι", κάντε κλικ στο κουμπί "Προσθήκη".
  4. Πληκτρολογήστε ή επιλέξτε το όνομα του χρήστη του λογαριασμού A, κάντε κλικ στο κουμπί Προσθήκη και στη συνέχεια κάντε κλικ στο κουμπί OK.
  5. Στο παράθυρο διαλόγου δικαιώματα πληρεξουσίων, κάντε κλικ στην επιλογή "Επεξεργασία (να διαβάσουν, τη δημιουργία και τροποποίηση στοιχείων)" σε όλες τις λίστες.
  6. Κάντε κλικ στο κουμπί OK δύο φορές.
  7. Εάν η λίστα φακέλων δεν είναι ορατή, από το μενού Προβολή, κάντε κλικ στην επιλογή φακέλου λίστας.
  8. Κάντε δεξιό κλικ στο γραμματοκιβώτιο - <user name="">, και στη συνέχεια κάντε κλικ στην εντολή "Ιδιότητες για το ' Mailbox - <user name="">'" από το μενού συντόμευσης.</user></user>
  9. Στην καρτέλα "δικαιώματα", κάντε κλικ στο κουμπί "Προσθήκη".
  10. Πληκτρολογήστε ή επιλέξτε το όνομα του χρήστη του λογαριασμού A, κάντε κλικ στο κουμπί Προσθήκη και στη συνέχεια κάντε κλικ στο κουμπί OK.
  11. Στο πλαίσιο όνομα, κάντε κλικ στην επιλογή που προστέθηκε πρόσφατα εγγραφή για λογαριασμό α.
  12. Στη λίστα ρόλων, επιλογή κατόχου και στη συνέχεια κάντε κλικ στο κουμπί OK.
  13. Επαναλάβετε τα βήματα 8 έως 12 για όλους τους άλλους φακέλους εντός του γραμματοκιβωτίου.
  14. Στο μενού αρχείο, κάντε κλικ στην εντολή "Έξοδος και αποσύνδεση."
  15. Κάντε επανεκκίνηση των Windows και να συνδεθείτε ως χρήστης του λογαριασμού α.
  16. Ξεκινήστε το Outlook με ένα προφίλ που έχει ρυθμιστεί για το Microsoft Exchange διακομιστή γραμματοκιβωτίου για λογαριασμό α.
  17. Από το μενού "Εργαλεία" (Tools), κάντε κλικ στην εντολή "Υπηρεσίες" (Services).
  18. Κάντε κλικ στην επιλογή Microsoft Exchange Server και, στη συνέχεια, κάντε κλικ στην εντολή Ιδιότητες.
  19. Στην καρτέλα για προχωρημένους, κάντε κλικ στο κουμπί "Προσθήκη".
  20. Πληκτρολογήστε το όνομα του χρήστη του λογαριασμού B και στη συνέχεια κάντε κλικ στο κουμπί OK τρεις φορές.
Το γραμματοκιβώτιο για το λογαριασμό Β εμφανίζεται στη λίστα φακέλων σας.

Χρήστης A μπορεί να στείλει μηνύματα και προσκλήσεις σε σύσκεψη εκ μέρους του χρήστη B, πληκτρολογώντας το όνομα του χρήστη B με το πεδίο "από". Τα μηνύματα αυτά περιέχουν τα ονόματα του χρήστη A και ο χρήστης β.

Ιδιότητες

Αναγν. άρθρου: 196996 - Τελευταία αναθεώρηση: Παρασκευή, 24 Σεπτεμβρίου 2010 - Αναθεώρηση: 2.0
Οι πληροφορίες σε αυτό το άρθρο ισχύουν για:
  • Microsoft Outlook 2000 Standard Edition
Λέξεις-κλειδιά: 
kbinfo kbmt KB196996 KbMtel
Μηχανικά μεταφρασμένο
ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο είναι προϊόν λογισμικού μηχανικής μετάφρασης της Microsoft και όχι ανθρώπινης μετάφρασης. Η Microsoft σάς προσφέρει άρθρα που είναι προϊόντα ανθρώπινης αλλά και μηχανικής μετάφρασης έτσι ώστε να έχετε πρόσβαση σε όλα τα άρθρα της Γνωσιακής Βάσης μας στη δική σας γλώσσα. Ωστόσο, ένα άρθρο που έχει προκύψει από μηχανική μετάφραση δεν είναι πάντα άριστης ποιότητας. Ενδέχεται να περιέχει λεξιλογικά, συντακτικά ή γραμματικά λάθη, όπως ακριβώς τα λάθη που θα έκανε ένας μη φυσικός ομιλητής επιχειρώντας να μιλήσει τη γλώσσα σας. Η Microsoft δεν φέρει καμία ευθύνη για τυχόν ανακρίβειες, σφάλματα ή ζημίες που προκύψουν λόγω τυχόν παρερμηνειών στη μετάφραση του περιεχομένου ή χρήσης του από τους πελάτες της. Επίσης, η Microsoft πραγματοποιεί συχνά ενημερώσεις στο λογισμικό μηχανικής μετάφρασης.
Η αγγλική έκδοση αυτού του άρθρου είναι η ακόλουθη:196996

Αποστολή σχολίων

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com