Id. de artículo: 197038 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

En Microsoft Office Outlook, no puede copiar todos los elementos de una carpeta de calendario cuando haga clic en la carpeta, haga clic en Copiar calendario y, a continuación, pegar en otra carpeta de nivel superior. En su lugar, este método crea una nueva subcarpeta en la carpeta de destino.

Para copiar todos los elementos de una carpeta del calendario a otra carpeta, seleccione cada elemento y, a continuación, copiar y pegarlo en la carpeta de destino.

Más información

Para copiar todos los elementos de calendario a otra carpeta, debe displayall primero los elementos en una vista tabular.

Para mostrar los elementos en la carpeta en una vista tablular, utilice uno de los métodos siguientes:
  • Desactive temporalmente el filtro de una vista de existingtabular.
  • Definir una nueva vista tabular, permanente de todos los elementos de calendario.

Para Outlook 2010 y 2013 de Outlook

Borrar el filtro de una vista existente

Para borrar el filtro de una vista de tabla existente, siga estos pasos:
  1. Haga clic para seleccionar la calendario de Outlook carpeta.
  2. En el Ver , haga clic ChangeVery, a continuación, haga clic en para seleccionar una de las vistas tabulares como lista de oactivo.
  3. En el Ver el menú, haga clic en Restablecer vista.
  4. Haga clic en Si para restablecer la configuración original de la vista.

Definir una nueva vista tabular

Para definir una nueva vista tabular permanente, siga estos pasos:
  1. Haga clic para seleccionar la calendario carpeta.
  2. En el Ver ficha, haga clic en ChangeVer, haga clic en Administrar vistasy, a continuación, haga clic en nuevo.
  3. Escriba un nombre para la nueva vista, haga clic para seleccionar la tablay, a continuación, haga clic en Aceptar.
  4. En Configuración de vista avanzada, haga clic en Ordenar.
  5. En el Ordenar elementos por lista de, seleccione Inicio y ascendente.
  6. En la lista Luego por , haga clic para seleccionar (ninguno)y, a continuación, haga clic en Aceptar.
  7. Haga clic en Aceptary, a continuación, haga clic en Aplicar vista.
Uno de los procedimientos anteriores mostrará una lista de todos los elementos de calendario.

Cuando se muestran todos los elementos, siga estos pasos:
  1. Para seleccionar todos los elementos, utilice el método abreviado de teclado CONTROL + A.
  2. Para copiar los elementos, utilice el método abreviado de teclado CONTROL + C.
  3. Haga clic para seleccionar la carpeta de destino.
    Nota: Para pegar los elementos correctamente, la carpeta de destino debe ser una carpeta de calendario.
  4. Para pegar los elementos, utilice el método abreviado de teclado CTRL+V.

Este proceso inserta una copia de todos los elementos de calendario en la carpeta de destino.

Opción adicional de 2013 de Outlook y de Outlook 2010

  1. En el carpeta , haga clic en Copiar calendario.
  2. Seleccione la ubicación de la carpeta donde desee guardar el calendario y, a continuación, haga clic enAceptar.
Nota Para copiar los elementos correctamente, la carpeta de destino debe ser una carpeta de calendario.

Para Outlook 2007, 2003, 2002 y 2000

Borrar el filtro de una vista existente

Para borrar el filtro de una vista de tabla existente, siga estos pasos:
  1. Haga clic para seleccionar la carpeta Calendario de Outlook.
  2. En el menú Ver , elija Vista actualy, a continuación, haga clic en para seleccionar una de las vistas tabulares como eventos o Por categoría.
  3. En el menú Ver , elija Vista actualy, a continuación, haga clic en Personalizar la vista actual.
  4. En el cuadro de diálogo Ver resumen , haga clic en filtro, haga clic en Borrar todo, y luego haga clic en Aceptar dos veces.

Definir una nueva vista tabular

Para definir una nueva vista tabular, permanente, siga estos pasos:
  1. Haga clic para seleccionar la carpeta calendario .
  2. En el menú Ver , elija Vista actual, haga clic en Definir vistasy, a continuación, haga clic en nuevo.
  3. Escriba un nombre para la nueva vista, haga clic para seleccionar la tablay, a continuación, haga clic en Aceptar.
  4. En Ver resumen, haga clic en Ordenar.
  5. En Ordenar elementos de lista, haga clic en Inicio y ascendente.
  6. En la lista Luego por , haga clic para seleccionar (ninguno)y, a continuación, haga clic en Aceptar.
  7. Haga clic en Aceptary, a continuación, haga clic en Aplicar vista.
Uno de los anteriores procedimientos mostrarán una lista de todos los Calendaritems.

Cuando se muestran todos los elementos, siga estos pasos:
  1. En el menú Edición , haga clic en Seleccionar todo.
  2. En el menú Edición , haga clic en y de la policía.
  3. Haga clic para seleccionar la carpeta de destino.
  4. En el menú Edición , haga clic en Pegar.
Este proceso inserta una copia de todos los elementos de calendario en el Destination Folder.

Referencias

Para obtener más información acerca de la definición de vistas, haga clic en Ayuda de Microsoft Outlook en el menú Ayuda , escriba Vistas en el Ayudante de Office o el Asistente para Ayuda y, a continuación, haga clic en búsqueda en la vista de los temas que aparecen.

Propiedades

Id. de artículo: 197038 - Última revisión: jueves, 06 de febrero de 2014 - Versión: 4.0
La información de este artículo se refiere a:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 2000 Standard
Palabras clave: 
kbhowto kbmt KB197038 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 197038

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com