Jak odeslat stránku e-mailem

Překlady článku Překlady článku
ID článku: 197092 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Pokud použijete aplikaci Microsoft Outlook 2000, Microsoft Outlook 2002 nebo 2003 aplikace Microsoft Office Outlook s aplikací Microsoft Internet Explorer, můžete zobrazit webové stránky s aktivní vazby odeslat ostatním uživatelům, kteří používají aplikaci Outlook, Microsoft Outlook Express nebo jiných e-mailových programů kompatibilních HTML.

Další informace

Chcete-li odeslat webovou stránku v e-mailové zprávy aplikace Outlook musí být výchozí e-mailový program, HTML je třeba používat jako výchozího formátu zprávy a ve zprávě odešlete, je nutné povolit "Odeslat obrázky z Internetu".

Vyberte "Odeslat obrázky z Internetu"


Chcete-li vybrat "Odeslat obrázky z Internetu", postupujte takto:
  1. V nabídce Nástroje klepněte na příkaz Možnosti a potom na kartu Formát pošty.
  2. Klepnutím vyberte v seznamu "Odeslat zprávy ve formátu" HTML a klepněte na tlačítko OK.
  3. V aplikaci Microsoft Internet Explorer v nabídce Zobrazit klepněte na příkaz Možnosti Internetu.

    Poznámka: Aplikace Internet Explorer verze 5.x klepněte v nabídce Nástroje a klepněte na příkaz Možnosti Internetu.
  4. Klepněte na kartu programy, ověřte aplikace Microsoft Outlook se zobrazí v poli pošty a klepněte na tlačítko OK.
  5. Procházení webové stránky, která chcete odeslat, v nabídce soubor přejděte na příkaz Odeslat a klepněte na tlačítko Stránky podle e-mailu. V okamžiku zobrazí se zpráva pošty obsahující stránku.

    Poznámka: Tyto postupy pracovat pouze prohlížení webové stránky. Pokud stránku otevřete z pevného disku, můžete jej odeslat pouze jako přílohu.
  6. V vaše otevřené zprávy v nabídce Formát klepněte na tlačítko Odeslat obrázky z Internetu. Díky stránce lze zobrazit bez připojení k Internetu.
  7. Adresování zprávy a potom klepněte na tlačítko Odeslat.

Odkazy

Další informace o formátování nové pošty, postupujte takto: V nabídce Nápověda klepněte na příkaz Nápověda pro Microsoft Outlook, zadejte nové zprávy pomocníka Office nebo v Průvodci odpověďmi a klepněte na tlačítko Hledat zobrazíte témata, která jsou vráceny.

Vlastnosti

ID článku: 197092 - Poslední aktualizace: 23. ledna 2007 - Revize: 3.2
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Outlook 2000
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
Klíčová slova: 
kbmt kbhowto kbusage KB197092 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:197092

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com