Cómo enviar una página Web por correo electrónico

Seleccione idioma Seleccione idioma
Id. de artículo: 197092 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

Cuando utiliza Microsoft Outlook 2000, Microsoft Outlook 2002 o Microsoft Office Outlook 2003 con Microsoft Internet Explorer, puede enviar una página Web visible con vínculos activos a otras personas que utilicen Outlook, Microsoft Outlook Express o otros programas de correo electrónico compatibles con HTML.

Más información

Para enviar una página Web en el mensaje de correo electrónico, Outlook debe ser el programa de correo electrónico predeterminado, debe utilizar HTML como formato de mensaje predeterminado y debe habilitar "Enviar imágenes desde Internet" en el mensaje que envíe.

Seleccione "Enviar imágenes de Internet"


Para seleccionar "Enviar imágenes desde Internet", siga estos pasos:
  1. En el menú Herramientas , haga clic en Opciones y, a continuación, haga clic en la ficha Formato de correo .
  2. Haga clic para seleccionar HTML en la lista "Enviar en este formato de mensaje" y, a continuación, haga clic en Aceptar .
  3. En Microsoft Internet Explorer, en el menú Ver , haga clic en Opciones de Internet .

    Nota Para versiones de Internet Explorer 5.x, haga clic en el menú Herramientas y, a continuación, haga clic en Opciones de Internet .
  4. Haga clic en la ficha programas , compruebe que Microsoft Outlook aparece en el cuadro correo y haga clic en Aceptar .
  5. Examina la página que desea enviar, en el menú archivo , elija Enviar y, a continuación, haga clic en Página por correo electrónico . En un momento, aparece un mensaje de correo que contiene la página.

    Nota Estos procedimientos funcionan sólo si se examina la página. Si abre una página desde la unidad de disco duro, puede enviar sólo como datos adjuntos.
  6. En el mensaje abierto, en el menú formato , haga clic en Enviar imágenes de Internet . Esto permite que la página para verse sin estar conectado a Internet.
  7. El destinatario del mensaje y, a continuación, haga clic en Enviar .

Referencias

Para obtener más información sobre formato de correo nuevo, siga estos pasos: en el menú Ayuda, haga clic en Ayuda de Microsoft Outlook , escriba los nuevos mensajes en el Ayudante de Office o en el Asistente para Ayuda y, a continuación, haga clic en Buscar para ver los temas que se devuelven.

Propiedades

Id. de artículo: 197092 - Última revisión: martes, 23 de enero de 2007 - Versión: 3.2
La información de este artículo se refiere a:
  • Microsoft Outlook 2000 Standard
  • Microsoft Outlook 2002 Standard
  • Microsoft Office Outlook 2003
Palabras clave: 
kbmt kbhowto kbusage KB197092 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 197092

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com