Bagaimana cara mengirim halaman web melalui e-mail

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 197092 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

Pada Halaman ini

Ringkasan

Ketika Anda menggunakan Microsoft Outlook 2000, Microsoft Outlook 2002 atau Microsoft Office Outlook 2003 dengan Microsoft Internet Explorer, Anda dapat mengirimkan halaman web dapat dilihat dengan link aktif ke orang lain yang menggunakan Outlook, Microsoft Outlook Express, atau program e-mail lain HTML-aware.

Informasi lebih lanjut

Untuk mengirimkan halaman web dalam pesan e-mail, Outlook harus default e-mail program, Anda harus menggunakan HTML sebagai format pesan default, dan Anda harus Aktifkan "Mengirim gambar dari Internet" di pesan yang Anda kirim.

Pilih "Kirim gambar dari Internet"


Untuk memilih "Mengirim gambar dari Internet", ikuti langkah berikut:
  1. Pada Alat Menu, klik Pilihan, lalu klik Mail Format tab.
  2. Klik untuk memilih HTML dalam daftar "Kirim dalam format pesan ini", dan kemudian klik Oke.
  3. Di Microsoft Internet Explorer, pada Pemandangan Menu, klik Internet Options.

    Catatan Untuk Internet Explorer versi 5.x, klik Alat Menu, dan kemudian klik Internet Options.
  4. Klik Program tab, memverifikasi bahwa Microsoft Outlook muncul di kotak surat dan klik Oke.
  5. Browsing halaman web yang ingin Anda kirim, di File Menu, titik untuk Kirim, lalu klik Halaman melalui Email. Pada saat, pesan yang berisi halaman muncul.

    Catatan Prosedur ini bekerja hanya jika Anda browsing halaman web. Jika Anda membuka sebuah halaman dari hard drive Anda, Anda dapat mengirim hanya sebagai lampiran.
  6. Dalam pesan terbuka, pada Format Menu, klik Mengirim gambar dari Internet. Hal ini memungkinkan halaman untuk dilihat tanpa terhubung ke Internet.
  7. alamat penyuratan pesan, dan kemudian klik Kirim.

Referensi

Untuk informasi lebih lanjut tentang format pesan baru, ikuti langkah berikut: pada bantuan menu, klik Bantuan Microsoft Outlook, jenis pesan baru di kantor asisten atau jawaban Wizard, dan kemudian klik Cari untuk melihat topik yang dikembalikan.
Catatan Ini merupakan artikel "FAST PUBLISH" dibuat langsung dari organisasi pendukung Microsoft. Informasi yang termuat di dalamnya disediakan apa adanya sebagai respons atas masalah yang muncul. Sebagai akibat dari pembuatan informasi yang cepat ini, mungkin terdapat kesalahan ketik dan dapat direvisi setiap saat tanpa pemberitahuan. Lihat Syarat Penggunaan untuk pertimbangan lainnya.

Properti

ID Artikel: 197092 - Kajian Terakhir: 28 April 2013 - Revisi: 4.0
Berlaku bagi:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
Kata kunci: 
kbhowto kbusage kbmt KB197092 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.
Klik disini untuk melihat versi Inggris dari artikel ini: 197092

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com