Come inviare una pagina Web tramite posta elettronica

Traduzione articoli Traduzione articoli
Identificativo articolo: 197092 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

Quando si utilizza Microsoft Outlook 2000, Microsoft Outlook 2002 o Microsoft Office Outlook 2003 con Microsoft Internet Explorer, è inviare una pagina Web visualizzabile con collegamenti attivi ad altri utenti che utilizzano Outlook, Microsoft Outlook Express o altri programmi di posta elettronica HTML.

Informazioni

Per inviare una pagina Web in un messaggio di posta elettronica, Outlook deve essere il programma di posta elettronica predefinito, è necessario utilizzare HTML come formato predefinito dei messaggi e mustenable "Invia immagini Internet" nel messaggio inviato.

Selezionare "Invia immagini Internet"


Per selezionare "Invia immagini Internet", attenersi alla seguente procedura:
  1. Nel Strumenti menu, fare clic su Opzioni, quindi scegliere il Formato posta scheda.
  2. Fare clic per selezionare HTML Nell'elenco "Invia questo messaggio in formato" e quindi fare clic su OK.
  3. In Microsoft Internet Explorer, nel Visualizzazione menu, fare clic su Opzioni Internet.

    Nota. Per le versioni di Internet Explorer 5. x, scegliere il Strumenti menu, quindi fare clic su Opzioni Internet.
  4. Scegliere il Programmi scheda, verificare che Microsoft Outlook viene visualizzato nella casella di posta elettronica, quindi scegliere OK.
  5. Visualizzando la pagina Web che si desidera inviare, via il File dal menu, quindi Invia, quindi fare clic su Pagina per posta elettronica. In un istante viene visualizzato un messaggio di posta elettronica che contiene la pagina.

    Nota. Queste procedure sono utilizzabili solo se si sta visualizzando la pagina Web. Se si apre una pagina dal disco rigido, è possibile inviarla solo come allegato.
  6. Nel messaggio, nel Formato menu, fare clic su Invia immagini da Internet. In questo modo la pagina da visualizzare senza essere connessi a Internet.
  7. Indirizzare il messaggio e quindi fare clic su Invia.

Riferimenti

Per ulteriori informazioni sulla formattazione di nuova posta, attenersi alla seguente procedura: dal menu?, scegliere Guida in linea di Microsoft Outlook, tipo nuovi messaggi Nella casella dell'Assistente di Office o nella ricerca libera, quindi scegliere Cerca per visualizzare gli argomenti restituiti.

Proprietà

Identificativo articolo: 197092 - Ultima modifica: lunedì 18 novembre 2013 - Revisione: 4.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
Chiavi: 
kbhowto kbusage kbmt KB197092 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 197092
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com