Como enviar uma página Web por correio electrónico

Traduções de Artigos Traduções de Artigos
Artigo: 197092 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Quando utiliza o Microsoft Outlook 2000, Microsoft Outlook 2002 ou Microsoft Office Outlook 2003 com o Microsoft Internet Explorer, pode enviar uma página Web visível com hiperligações activas para outras pessoas que utilizam o Outlook, Microsoft Outlook Express ou outros programas de correio electrónico compatível com HTML.

Mais Informação

Para enviar uma página Web numa mensagem de correio electrónico, Outlook tem de ser o programa de correio electrónico predefinido, tem de utilizar HTML como formato de mensagem predefinido e tem de activar "Enviar imagens da Internet" na mensagem que envia.

Seleccione 'Enviar imagens a partir da Internet'


Para seleccionar "Enviar imagens da Internet", siga estes passos:
  1. No menu Ferramentas , clique em Opções e, em seguida, clique no separador Formato de correio .
  2. Clique para seleccionar HTML na lista de "Enviar neste formato de mensagem" e, em seguida, clique em OK .
  3. No Microsoft Internet Explorer, no menu Ver , clique em Opções da Internet .

    Nota Para versões do Internet Explorer 5.x, clique no menu Ferramentas e, em seguida, clique em Opções da Internet .
  4. Clique no separador programas , verifique se o Microsoft Outlook é apresentado na caixa de correio e clique em OK .
  5. Procurar a página Web que pretende enviar, no menu ficheiro , aponte para Enviar e, em seguida, clique em Página por correio electrónico . Dentro de momentos, aparece uma mensagem correio electrónico que contém a página.

    Nota Estes procedimentos funcionam apenas se está a navegar na página Web. Se abrir uma página a partir do disco rígido, é possível enviar apenas como um anexo.
  6. Na mensagem aberta, no menu Formatar , clique em Enviar imagens a partir da Internet . Isto permite que a página para ser visualizada sem estar ligado à Internet.
  7. Enderece a mensagem e, em seguida, clique em Enviar .

Referências

Para mais informações sobre como formatar novas mensagens de correio, siga estes passos: no menu Ajuda, clique em Ajuda do Microsoft Outlook , escreva as novas mensagens no Assistente do Office ou no Assistente de respostas e, em seguida, clique em Procurar para visualizar os tópicos devolvidos.

Propriedades

Artigo: 197092 - Última revisão: 23 de janeiro de 2007 - Revisão: 3.2
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
Palavras-chave: 
kbmt kbhowto kbusage KB197092 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 197092

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com