Como enviar uma página da Web por email

Traduções deste artigo Traduções deste artigo
ID do artigo: 197092 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Quando você usa o Microsoft Outlook 2000, Microsoft Outlook 2002 ou Microsoft Office Outlook 2003 com o Microsoft Internet Explorer, você pode enviar uma página da Web visível com links ativos para outras pessoas que usam o Outlook, Microsoft Outlook Express ou outros programas de email compatível com HTML.

Mais Informações

Para enviar uma página da Web em sua mensagem de email, Outlook deve ser o programa de email padrão, você deve usar HTML como o formato de mensagem padrão e você deve habilitar "Enviar figuras da Internet" na mensagem que você envia.

Selecione "Enviar figuras da Internet"


Para selecionar "Enviar figuras da Internet", execute estas etapas:
  1. No menu Ferramentas , clique em Opções e clique na guia Formato de email .
  2. Clique para selecionar o HTML na lista "Enviar neste formato de mensagem" e, em seguida, clique em OK .
  3. No Microsoft Internet Explorer, no menu Exibir , clique em Opções da Internet .

    Observação Para versões do Internet Explorer 5.x, clique no menu Ferramentas e, em seguida, clique em Opções da Internet .
  4. Clique na guia programas , verifique se Microsoft Outlook aparece na caixa de email e clique em OK .
  5. Navegação na página da Web que você deseja enviar, no menu arquivo , aponte para Enviar e, em seguida, clique em Página por email . Em alguns instantes, uma mensagem de email que contém a página é exibida.

    Observação Esses procedimentos funcionam somente se você está procurando a página da Web. Se você abrir uma página do seu disco rígido, você pode enviá-lo somente como um anexo.
  6. Na mensagem aberta, no menu Formatar , clique em Enviar figuras da Internet . Isso permite que a página para ser exibido sem estar conectado à Internet.
  7. Enderece a mensagem e, em seguida, clique em Enviar .

Referências

Para obter mais informações sobre formatação de novo email, execute estas etapas: no menu Ajuda, clique em Ajuda do Microsoft Outlook , digite novas mensagens no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir os tópicos retornados.

Propriedades

ID do artigo: 197092 - Última revisão: terça-feira, 23 de janeiro de 2007 - Revisão: 3.2
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
Palavras-chave: 
kbmt kbhowto kbusage KB197092 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 197092

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com