Отправка веб-страницы по электронной почте

Переводы статьи Переводы статьи
Код статьи: 197092 - Vizualiza?i produsele pentru care se aplic? acest articol.
Развернуть все | Свернуть все

В этой статье

Аннотация

При использовании Microsoft Outlook 2000, Outlook 2002 или Microsoft Office Outlook 2003 с Microsoft Internet Explorer, youcan отправлять другим пользователям, использующим Outlook, Microsoft Outlook Express или другие HTML-почты программ для просмотра веб-страницы с активными ссылками.

Дополнительная информация

Отправка веб-страницы в сообщение электронной почты, необходимо работать с Outlook почтовой программой по умолчанию, необходимо использовать HTML в качестве формата сообщения по умолчанию и вы mustenable «Отправить рисунки из Интернета» в отправке сообщения.

Выберите «Отправить рисунки из Интернета»


Чтобы выбрать "Отправить рисунки из Интернета", выполните следующие действия.
  1. На Tools меню, нажмите кнопку Параметры, а затем нажмите кнопку Формат сообщений на вкладке.
  2. Щелкните, чтобы выбрать HTML в списке «Отправить сообщение в формате», а затем щелкните ОК.
  3. В Microsoft Internet Explorer на Просмотр меню, нажмите кнопку Свойства обозревателя.

    Примечание Для обозревателя Internet Explorer версий 5.x, нажмите кнопку Tools меню, а затем нажмите Свойства обозревателя.
  4. Нажмите кнопку Программы вкладке, убедитесь, что Microsoft Outlook отображается в поле «почта» и нажмите кнопку ОК.
  5. Просмотр веб-страницы, которую требуется отправить на Файл Выберите пункт Отправить, а затем нажмите кнопку Страницу по электронной почте. Чуть позже появляется сообщение, содержащее страницу.

    Примечание Эти процедуры работают только при просмотре веб-страницы. При открытии страницы с жесткого диска, его можно отправить только в виде вложения.
  6. В откройте сообщение на Формат меню, нажмите кнопку Отправить рисунки из Интернета. Это позволяет странице для просмотра без подключения к Интернету.
  7. Адрес получателя и нажмите кнопку Отправить.

Ссылки

Дополнительные сведения о форматировании новой почты, выполните следующие действия: В меню Справка выберите команду Справка Microsoft Outlook, тип новые сообщения в поле помощника Office или мастера ответов и нажмите кнопку Поиск для просмотра разделов, которые возвращаются.

Свойства

Код статьи: 197092 - Последний отзыв: 18 ноября 2013 г. - Revision: 8.0
Информация в данной статье относится к следующим продуктам.
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
Ключевые слова: 
kbhowto kbusage kbmt KB197092 KbMtru
Переведено с помощью машинного перевода
ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.
Эта статья на английском языке: 197092

Отправить отзыв

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com