OL2000: telefonní hovor není přihlášený stránka deníku kontakty

Překlady článku Překlady článku
ID článku: 197416 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Příznaky

Po zahájení hovoru ze záznamu kontaktu aplikace Outlook zaznamenává volání do složky Deník. Však jej mohou není zaznamenávat volání na kartě Deník v záznamu kontaktu.

Příčina

Kontakt v rámci jednoho z následujících možností přiřazené k poli "Soubor jako" při instalaci, mají podána.
Společnost
Společnost (příjmení, jméno)
Vlastní (libovolnou položku, která byla ručně přidána)

Řešení

Chcete-li tento problém vyřešit, soubor kontakt podle příjmení, společnost.

Další informace

Kontakt zařazeno není podle výchozího názvu

Při nastavování záznamu kontaktu systém generuje dva soubor jako názvy polí na základě názvu kontaktu při zadávání. Zadáním jména kontaktu jako "Jan Novák B." generuje názvy "Jan Novák B." a "Novák, Jan B." Pomocí jedné z těchto názvů v souboru jako, výsledků polí v protokolování telefonní hovory deník stránku kontaktu. Telefonní hovory však nejsou protokolována ke kontaktu stránky deníku,-li změnit název v poli Zařadit jako na jakoukoli jinou.

Nastavit nový záznam kontaktu

  1. V nabídce Soubor přejděte na příkaz Nový a potom klepněte na kontakt.
  2. Jako Jan Novák B. zadejte název a zadejte jedno telefonní číslo.
  3. Klepněte na tlačítko Uložit A zavřít.

Provést telefonní hovor kontaktu

  1. Otevřete kontakt, který jste právě vytvořili.
  2. V nabídce Akce přejděte Zavolat kontakt a potom klepněte na telefonní číslo.
  3. Klepnutím zaškrtněte políčko "Vytvořit nový záznam v deníku při spuštění nové volání".
  4. Klepněte na tlačítko Start volání.
  5. Po vytočení, ukončit volání.
  6. V záznamu telefonní hovor, klepněte na tlačítko Uložit A zavřít.
  7. Zavřete dialogové okno Nový hovor.
  8. V záznamu kontaktu, klepněte na tlačítko Uložit A zavřít.

Zobrazit položky deníku

  1. Otevřete záznam kontaktu.
  2. Na kartě aktivity, v seznamu Zobrazit klepněte na tlačítko Deník.

    Kontakt stránka deníku je zaznamenány telefonního hovoru.
  3. Klepněte na tlačítko Uložit A Zavřít v záznamu kontaktu.
  4. Klepněte na složku, do deníku.
  5. V nabídce Zobrazit přejděte na příkaz aktuální zobrazení a klepněte na tlačítko telefonní hovory. Telefonní hovor je zaznamenána ve složce Deník.

Vlastnosti

ID článku: 197416 - Poslední aktualizace: 4. února 2014 - Revize: 3.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Outlook 2000
Klíčová slova: 
kbnosurvey kbarchive kbmt kbprb KB197416 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:197416

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com