OL2000: o Telefonema não registado na página do diário de contactos

Traduções de Artigos Traduções de Artigos
Artigo: 197416 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Nesta página

Sintomas

Quando iniciar uma chamada do registo de um contacto, o Outlook grava a chamada da pasta diário. No entanto, não-pode registar a chamada no separador diário no registo do contacto.

Causa

Ter arquivado o contacto em uma das opções seguintes atribuídas o campo "Arquivar como" na configuração.
Empresa
Empresa (Apelido, nome)
Personalizada (qualquer entrada que tenha sido adicionada manualmente)

Resolução

Para resolver este comportamento, arquivar o contacto pelo apelido, da empresa.

Mais Informação

O contacto não está guardado por um nome predefinido

Quando configura um registo de contacto, o sistema gera dois ficheiros como nomes de campo baseadas o nome do contacto como introduzido. Introduzir o nome do contacto como "B. de João Silva" gera nomes de "B. de João Silva" e "Silva, João B." Utilizar estes nomes em do ficheiro como, resultados de campo no registo de chamadas para diário página o contacto. No entanto, chamadas telefónicas não são registadas o contacto página do diário se alterar o nome no campo Arquivar como para qualquer outra coisa.

Configurar um novo registo de contacto

  1. No menu Ficheiro, aponte para novo e, em seguida, clique em contacto.
  2. Escreva o nome como João Silva B. e escreva um número de telefone.
  3. Clique em Guardar E fechar.

Efectuar uma chamada telefónica o contacto

  1. Abra o contacto que acabou de criar.
  2. No menu Acções, aponte para o contacto da chamada e, em seguida, clique no número de telefone.
  3. Clique para seleccionar a caixa de verificação "Criar nova entrada de diário ao fazer uma nova chamada".
  4. Clique em Iniciar chamada.
  5. Após a marcação, terminar a chamada.
  6. Clique em Guardar E fechar no registo de chamada telefónica.
  7. Feche a caixa de diálogo Nova chamada.
  8. Clique em Guardar E fechar no registo de contacto.

Visualizar as entradas de diário

  1. Abra o registo de contacto.
  2. No separador actividades, na lista Mostrar, clique em diário.

    A chamada telefónica é registada no contacto página do diário.
  3. Clique em Guardar E fechar no registo de contactos.
  4. Clique na pasta diário.
  5. No menu Ver, aponte para vista actual e, em seguida, clique em chamadas telefónicas. A chamada telefónica é guardada na pasta diário.

Propriedades

Artigo: 197416 - Última revisão: 30 de janeiro de 2014 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
Palavras-chave: 
kbnosurvey kbarchive kbmt kbprb KB197416 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 197416

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com