OL2000: telefonema não conectado na página do diário de contatos

Traduções deste artigo Traduções deste artigo
ID do artigo: 197416 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Neste artigo

Sintomas

Quando você inicia uma chamada telefônica de registro de um contato, o Outlook registra a chamada na pasta diário. No entanto, ele não pode registrar a chamada na guia diário no registro do contato.

Causa

Ter arquivado o contato em uma das opções a seguir atribuídas ao campo "Arquivar como" durante a instalação.
Empresa
Empresa (Sobrenome, nome)
Personalizado (qualquer entrada que foi adicionado manualmente)

Resolução

Para resolver esse comportamento, arquive o contato por último nome, empresa.

Mais Informações

O contato não está registrado por um padrão

Quando você configura um registro de contato, o sistema gera dois arquivos como campo nomes baseadas no nome do contato como digitado. Inserir nome do contato como "João da Silva B." gera nomes de "João da Silva B." e "Silva, João B." Usando um desses nomes no arquivo como, resultados de campo em chamadas telefônicas de log à página do diário do contato. No entanto, chamadas telefônicas não estão conectadas ao contato diário página se você alterar o nome no campo Arquivar como para qualquer outra coisa.

Configurar um novo registro de contato

  1. No menu Arquivo, aponte para novo e, em seguida, clique em contatos.
  2. Digite o nome como B. Fulano e digite um número de telefone.
  3. Clique em Salvar E fechar.

Fazer uma chamada telefônica para o contato

  1. Abra o contato que você acabou de criar.
  2. No menu Ações, aponte para chamar contato e, em seguida, clique no número de telefone.
  3. Clique para selecionar a caixa de seleção "Criar nova entrada de diário ao fazer uma nova chamada".
  4. Clique em Iniciar chamada.
  5. Após a discagem, encerrar a chamada.
  6. Clique em Salvar E Fechar no registro de telefonema.
  7. Feche a caixa de diálogo Nova chamada.
  8. Clique em Salvar E Fechar no registro de contato.

Exibir as entradas de diário

  1. Abra o registro de contato.
  2. Na guia Atividades, na lista Mostrar, clique em diário.

    A chamada telefônica é registrada no contato diário página.
  3. Clique em Salvar E Fechar no registro de contato.
  4. Clique na pasta diário.
  5. No menu Exibir, aponte para modo de exibição atual e, em seguida, clique em chamadas telefônicas. A chamada telefônica é registrada na pasta diário.

Propriedades

ID do artigo: 197416 - Última revisão: sexta-feira, 11 de outubro de 2013 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2000
Palavras-chave: 
kbnosurvey kbarchive kbmt kbprb KB197416 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 197416

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com