Artigo: 199074 - Última revisão: terça-feira, 23 de Janeiro de 2007 - Revisão: 2.2

OLEXP: Não é possível guardar as mensagens do Outlook Express no suporte amovível

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de correio electrónico do Microsoft Outlook, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e o Outlook Express
Expandir tudo | Reduzir tudo

Sintomas

Quando inicia o Outlook Express pela primeira vez, recebe a seguinte mensagem:
Seleccione uma pasta onde Outlook Express deverá manter as mensagens.
Se, em seguida, seleccionar uma pasta numa unidade amovível ou um servidor externo, não será possível continue a clicar em OK .

Causa

Este problema pode ocorrer porque a pasta de mensagem do Outlook Express tem de ser localizada num disco rígido local, não no suporte de dados amovível ou uma partilha de rede.

Resolução

Para contornar este problema, escolha uma pasta num disco rígido local.

Mais Informação

Este comportamento também ocorre se tentar mover o arquivo de mensagens para uma unidade de rede ou ao navegar para uma partilha de rede depois de Outlook Express está já definido.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
Palavras-chave: 
kbmt kbprb kbui KB199074 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 199074  (http://support.microsoft.com/kb/199074/en-us/ )