ID do artigo: 199074 - Última revisão: terça-feira, 23 de janeiro de 2007 - Revisão: 2.2

OLEXP: Não pode armazenar mensagens do Outlook Express em mídia removível

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de email do Microsoft Outlook, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e Outlook Express
Expandir tudo | Recolher tudo

Sintomas

Ao iniciar o Outlook Express pela primeira vez, você recebe a seguinte mensagem:
Selecione uma pasta onde o Outlook Express deverá manter suas mensagens.
Se você, em seguida, selecionar uma pasta em uma unidade removível ou um servidor externo, não será possível continuar clicando em OK .

Causa

Esse problema pode ocorrer porque a pasta de mensagem do Outlook Express deve estar localizada em um disco rígido local, não em mídia removível ou em um compartilhamento de rede.

Resolução

Para contornar esse problema, escolha uma pasta em um disco rígido local.

Mais Informações

Esse comportamento também ocorre se você tentar mover o armazenamento de mensagens para uma unidade de rede ou navegando para um compartilhamento de rede depois que o Outlook Express é já configurado.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.0
Palavras-chave: 
kbmt kbprb kbui KB199074 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 199074  (http://support.microsoft.com/kb/199074/en-us/ )