No se puede ver o utilizar la barra de tareas

Seleccione idioma Seleccione idioma
Id. de artículo: 199161 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E199161
Expandir todo | Contraer todo

Síntomas

Cuando intenta utilizar la barra de tareas, es posible que no pueda verla o usarla.

Causa

Este problema puede ocurrir si ha maximizado la ventana de un programa y la barra de tareas no ha sido configurada para que esté siempre visible en el escritorio.

Solución

Para resolver este problema, habilite la característica "Siempre visible":

  1. Haga clic en Inicio, seleccione Configuración y, a continuación, haga clic en Barra de tareas o Barra de tareas y menú Inicio.
  2. Active la casilla de verificación Siempre visible y, después, haga clic en Aceptar.

Más información

La lista siguiente proporciona la descripción de las diferentes configuraciones de la ficha Barra de tareas en Propiedades de Barra de tareas:

  • Siempre visible: garantiza que la barra de tareas esté siempre visible, incluso al ejecutar un programa en una ventana maximizada.
  • Ocultar automáticamente: reduce la barra de tareas a una fina línea en la parte inferior de la pantalla después de utilizar el menú Inicio o la barra de tareas. Para que vuelva a aparecer la barra de tareas, señale a la línea fina. Si desea que la barra de tareas esté disponible incluso al ejecutar un programa en una ventana maximizada, asegúrese de que estén activadas las casillas de verificación Siempre visible y Ocultar automáticamente.
  • Mostrar iconos pequeños en el menú Inicio: reduce el tamaño del menú que aparece cuando hace clic en el menú Inicio.
  • Mostrar reloj: muestra un reloj digital en la barra de tareas. El reloj muestra la hora especificada en el reloj interno del equipo. Puede señalar el reloj para que aparezca la fecha y hacer doble clic en él para ajustar la hora o la fecha.
Nota: es un artículo de "PUBLICACIÓN RÁPIDA" creado directamente por la organización de soporte técnico de Microsoft. La información aquí contenida se proporciona como está, como respuesta a problemas que han surgido. Como consecuencia de la rapidez con la que lo hemos puesto disponible, los materiales podrían incluir errores tipográficos y pueden ser revisados en cualquier momento sin previo aviso. Vea las Condiciones de uso para otras consideraciones

Propiedades

Id. de artículo: 199161 - Última revisión: miércoles, 5 de enero de 2011 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Windows 95
Palabras clave: 
kbprb kbui kbwinme win95 win98 KB199161

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com