Detener 0xC000021A en Windows NT Server 4.0 con Service Pack 4

Seleccione idioma Seleccione idioma
Id. de artículo: 200848 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Un servidor Windows NT con Service Pack 4 experimenta un STOP 0xC000021A error al ejecutar la utilidad del Kit de recursos de Windows NT, pviewer.exe o cualquier utilidad de rendimiento que intenta recopilar "contadores costosos" en él. Contadores costosos son un conjunto de cuatro elementos de datos que se pueden recuperar; por ejemplo, detalles de subprocesos, los nombres de proceso de imágenes que toman a obtener los datos para el procesamiento adicionales.

Causa

El proceso Winlogon produce una infracción de acceso con un error C0000005, lo que hará la captura.

Solución

Para resolver este problema, obtenga el último Service Pack para Windows NT 4.0 o la actualización de software correspondiente. Para obtener información acerca de cómo conseguir el último Service Pack, vaya a:
Para obtener información acerca de cómo obtener la actualización de software correspondiente, póngase en contacto con el Servicio de soporte técnico de Microsoft. Para ver una lista detallada de los números de teléfono de los Servicios de soporte técnico de Microsoft así como información de costos de soporte, visite la siguiente dirección Web:
http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS

Estado

Microsoft ha confirmado que este es un problema en Windows NT 4.0 Service Pack 4. Este problema se corrigió en Windows NT versión 4.0 Service Pack 5.

Propiedades

Id. de artículo: 200848 - Última revisión: martes, 11 de febrero de 2014 - Versión: 2.5
La información de este artículo se refiere a:
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Server 4.0 Enterprise Edition
  • Microsoft BackOffice Small Business Server 4.0a
Palabras clave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbfix KB200848 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 200848

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com