Makale numarası: 201003 - Son Gözden Geçirme: 01 Kasım 2006 Çarşamba - Gözden geçirme: 1.1

RRAS hizmetleri düzgün Kixtart ile Başlat Not

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Hepsini aç | Hepsini kapa

Belirtiler

RRAS Yönlendirme ve Uzaktan Erişim hizmeti (RRAS) içeren Microsoft Windows NT Server 4.0 Service Pack 3 çalıştıran bir bilgisayarı yeniden başlattığınızda, otomatik olarak başlatılmaz. 711 Ve 20054 hata iletileri, RASMAN.dll hizmete ilgili bir ekran görebilirsiniz, günlüğü ve olay günlüğünde görüntülenir.

Neden

Bu davranış, bir oturum açma komut dosyasından Kixtart 3, 40 çalıştırırsanız oluşabilir.

Çözüm

Bu sorunu gidermek için <a0></a0>, Kixtart 3.48 veya sonraki bir sürümünü kullanın. RRAS, Denetim Masası'ndaki Hizmetler aracını kullanarak el ile de başlatabilirsiniz.

Durum

Yalnızca sürüm 3, 40 oluşan sorunun Kixtart bilmektedir.

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT 4.0 Service Pack 3
  • Microsoft Routing and Remote Access Service Update for Windows NT Server 4.0
Anahtar Kelimeler: 
kbmt kbprb KB201003 KbMttr
Otomatik TercümeOtomatik Tercüme
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:201003  (http://support.microsoft.com/kb/201003/en-us/ )