No abre la carpeta Mis documentos en el escritorio

Seleccione idioma Seleccione idioma
Id. de artículo: 201264 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Al hacer doble clic en la carpeta Mis documentos en el escritorio, no puede abrir.

Causa

Este comportamiento puede producirse si la carpeta de documentos especificada en el cuadro de destino en el cuadro de diálogo Propiedades de Mis documentos está cuyo nombre ha cambiado o falta.

Solución

Para resolver este comportamiento, vuelva a crear la carpeta Mis documentos en la ubicación especificada en el cuadro destino o cambiar la ruta de acceso en el cuadro destino a la nueva ubicación de la carpeta Mis documentos.

Para obtener información acerca cómo crear carpetas, haga clic en Inicio , haga clic en Ayuda , haga clic en la ficha índice , escriba crear y, a continuación, haga doble clic en el tema creación de carpetas .

Propiedades

Id. de artículo: 201264 - Última revisión: martes, 23 de enero de 2007 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Windows 98 Standard Edition
Palabras clave: 
kbmt kbenv kbprb KB201264 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 201264

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com