Dossier Mes Documents sur le bureau ne s'ouvre pas

Traductions disponibles Traductions disponibles
Numéro d'article: 201264 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous double-cliquez sur le dossier Mes Documents sur le bureau, il peut s'ouvrir pas.

Cause

Ce comportement peut se produire si le dossier Mes Documents spécifié dans la zone cible dans la boîte de dialogue Propriétés de Mes Documents est manquant ou renommé.

Résolution

Pour résoudre ce problème, recréez le dossier Mes Documents à l'emplacement spécifié dans la zone cible, ou modifier le chemin d'accès dans la zone cible vers le nouvel emplacement du dossier Mes Documents.

Pour savoir comment créer des dossiers, cliquez sur Démarrer, cliquez sur aide, cliquez sur l'onglet index, tapez Création et double-cliquez sur la rubrique dossiers de création.

Propriétés

Numéro d'article: 201264 - Dernière mise à jour: mardi 23 janvier 2007 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 98 Standard Edition
Mots-clés : 
kbmt kbenv kbprb KB201264 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 201264
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com