Unità di Windows si blocca quando si invia un file su un disco floppy

Identificativo articolo: 201823 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

È possibile experince uno dei seguenti sintomi:
  • Quando si fare clic con il pulsante destro del mouse su un file, scegliere Invia A , quindi un'unità disco floppy, può sembrare che il computer non risponda (si blocchi). In questo caso, premere CTRL + ALT + CANC ha effetto.
  • Quando si tenta di accedere a un'unità disco floppy, Windows sembra bloccarsi.

Cause

Questo comportamento può verificarsi se si esegue Norton AntiVirus con Norton Utilities 3.0 e si utilizza Norton Disk integrità sensore per analizzare più partizioni.

Risoluzione

Per risolvere il problema, supporto tecnico Symantec consiglia l'aggiornamento a Norton Utilities versione 3.09 o versione successiva.

Per aggirare il problema, provare a creare un oggetto Sensor dello stato del disco per ogni partizione.

Quando si verifica il sintomo, premere CTRL + ALT + CANC una seconda volta potrebbe causare un avviso che il sistema è occupato o è diventato instabile. Quando si preme un tasto, deve essere visualizzata la finestra di dialogo Termina applicazione . Sysdoc32 potrebbe essere elencato come non risponde. Fare clic su Sysdoc32 e quindi su Termina per completare il comando Invia A originale.

Informazioni

Supporto tecnico Symantec si consiglia di disabilitare i sensori di scansione antivirus di Norton Utilities se già si utilizza Norton AntiVirus.

I prodotti di terze parti citati in questo articolo sono forniti da produttori indipendenti. Microsoft non rilascia alcuna garanzia, implicita o di altra natura, relativa alle prestazioni o all'affidabilità di questi prodotti.

Proprietà

Identificativo articolo: 201823 - Ultima modifica: martedì 23 gennaio 2007 - Revisione: 1.2
Le informazioni in questo articolo si applicano a:
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
Chiavi: 
kbmt kb3rdparty kbprb KB201823 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 201823
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti