POP3 を Outlook Express のエラー: 0x8000CCC18 と Exchange Server

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文書番号: 202061
Microsoft Outlook Express と Microsoft Outlook 電子メール クライアントの間の違いの詳細については、Knowledge Base の資料を参照するのには、次の資料番号をクリックしてください。
257824 Ol 2000: Outlook と Outlook との間の違いを表現します。
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現象

Outlook Express クライアントにメールを送信したり、Microsoft Exchange Server 5.0 または 5.5 からメールを受信することができません。Exchange Server では、1 つの警告メッセージが表示されます。
イベント ID: 11103説明: POP3 接続が失われた 157.57.149.23 へ。
Exchange Server のコンピューターで POP3 プロトコル ログ出力を有効にすると、警告の直前に次のメッセージが表示されます。
イベント ID: 11300説明: を次のコマンドは、認証されていない POP3 クライアント 157.57.149.23 発行: AUTH。
Outlook Express version から 4.72.2106.4 を表示します。 接続に失敗しました ダイアログ ボックスです。クリックすると、 詳細情報は、次の情報が含まれます。
* 配布パスワード認証を使用して、サーバーにログオンできません。POP3 サーバーの Account'Work'、Server:'Server.Domain.com',Protocol: POP3 サーバーの応答:'. '、ポート: 110、セキュア (SSL): なし、エラー番号: 0x800CCC18

原因

クライアントがセキュリティで保護されたパスワード認証を使用しようとしているし、Exchange Server が有効になっていません。どのようなフォーム認証は、Outlook Express のクライアント、Outlook Express で使用されていることを確認するのには ツール メニューをクリックして アカウントをクリックし、 サーバー 失敗したアカウント] タブ。

回避策

この問題を回避するには、セキュリティで保護されたパスワード認証を使用するか、または使用するクライアントに対してサーバー上の Windows NT のチャレンジ/レスポンス認証を有効にする、 使ってログオンします。 Outlook express のオプションです。

詳細

Windows NT チャレンジ/レスポンスの有効化の詳細については、マイクロソフト サポート技術、次の資料を参照してください。
192510 NT チャレンジ/レスポンスの POP3 を有効にする手順
0X800CCC18 エラー番号には、Outlook Express の点では、Windows NT を既に有効になっているし、正常に機能して暗号化をクライアント上でセキュリティで保護されたパスワード認証を使用する場合も表示ことがあります。関連情報については、マイクロソフト サポート技術、次の資料を参照してください。
198704 セキュリティで保護されたパスワード認証を使用して Exchange Server にログオンしようとすると、0x800ccc90 のエラーまたは 0x800ccc18 が表示されます。

プロパティ

文書番号: 202061 - 最終更新日: 2011年7月21日 - リビジョン: 3.0
キーワード:?
kbprb kbfaq kbmt KB202061 KbMtja
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英語版 KB:202061
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