WD2000 : Comment faire pour remplacer des guillemets avec guillemets

Traductions disponibles Traductions disponibles
Numéro d'article: 206165 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article décrit comment rechercher des guillemets (guillemets «») afin que vous pouvez les remplacer avec des guillemets standard (guillemets) ou rechercher des guillemets droits et les remplacer par des guillemets.

Plus d'informations

Remplacer les guillemets existants par guillemets

Utilisez la méthode suivante pour remplacer existants des guillemets typographiques par des guillemets dactylographiques dans un document.
  1. Pour désactiver des guillemets typographiques, procédez comme suit :
    1. Dans le menu Outils, cliquez sur Correction automatique et puis sur l'onglet mise en forme automatique.
    2. Sous Remplacer en cours de frappe, désactivez la case à cocher «Guillemets «par «guillemets», puis cliquez sur OK.
  2. Dans le menu Edition, cliquez sur Remplacer.
  3. Dans la zone Rechercher, tapez un guillemet.
  4. Dans la zone Remplacer par, tapez un guillemet.
  5. Cliquez sur Remplacer tout.

Remplacer les guillemets existants par guillemets

Utilisez la méthode suivante pour remplacer les guillemets existants par des guillemets dans un document.
  1. Pour activer des guillemets typographiques, procédez comme suit :
    1. Dans le menu Outils, cliquez sur Correction automatique et puis sélectionnez l'onglet mise en forme automatique.
    2. Sous Remplacer en cours de frappe, activez la case à cocher guillemets par des "Guillemets"par"des guillemets", puis cliquez sur OK.
  2. Dans le menu Edition, cliquez sur Remplacer.
  3. Dans la zone Rechercher, tapez un guillemet.
  4. Dans la zone Remplacer par, tapez un guillemet.
  5. Cliquez sur Remplacer tout.

Références

Pour plus d'informations sur la modification des guillemets que vous tapez, cliquez sur Aide de Microsoft Word dans le menu aide, tapez des guillemets typographiques dans le Compagnon Office ou l'aide intuitive et puis cliquez sur Rechercher pour afficher les rubriques correspondantes.

Propriétés

Numéro d'article: 206165 - Dernière mise à jour: mercredi 6 décembre 2000 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Word 2000 Standard Edition
Mots-clés : 
kbmt kbhowto KB206165 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 206165
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com