WD2000: Sostituisci inglesi con le virgolette semplici come

Traduzione articoli Traduzione articoli
Identificativo articolo: 206165 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo descrive in dettaglio come cercare virgolette inglesi (inglesi) in modo che è possibile sostituire con le virgolette standard (virgolette semplici) o su come cercare virgolette semplici e sostituirlo con virgolette inglesi.

Informazioni

Sostituzione inglesi esistente con le virgolette semplici

Utilizzare il metodo riportato di seguito per sostituire inglesi esistente con le virgolette semplici in un documento.
  1. Per disattivare inglesi, attenersi alla seguente procedura:
    1. Scegliere Correzione automatica dal menu Strumenti e quindi fare clic sulla scheda Formattazione automatica .
    2. Nella casella di gruppo Sostituisci durante la digitazione , deselezionare la casella di controllo "Virgolette semplici"con"virgolette inglesi" e scegliere OK .
  2. Nel menu Modifica , fare clic su Sostituisci .
  3. Nella casella Trova , digitare un segno di virgolette.
  4. Nella casella Sostituisci con , digitare un segno di virgolette.
  5. Fare clic su Sostituisci tutto .

Sostituire le virgolette semplici esistenti con inglesi

Utilizzare il metodo riportato di seguito per sostituire esistente virgolette semplici con virgolette inglesi in un documento.
  1. Per attivare inglesi, attenersi alla seguente procedura:
    1. Scegliere Correzione automatica dal menu Strumenti e quindi selezionare la scheda Formattazione automatica .
    2. Nella casella di gruppo Sostituisci durante la digitazione , fare clic per selezionare la casella di controllo "Virgolette semplici"con"virgolette inglesi" e scegliere OK .
  2. Nel menu Modifica , fare clic su Sostituisci .
  3. Nella casella Trova , digitare un segno di virgolette.
  4. Nella casella Sostituisci con , digitare un segno di virgolette.
  5. Fare clic su Sostituisci tutto .

Riferimenti

Per ulteriori informazioni sulla modifica le virgolette digitare, scegliere Guida Microsoft Word dal menu ? , digitare inglesi nella casella dell'Assistente di Office o nella ricerca libera e scegliere il pulsante Cerca per visualizzare gli argomenti restituiti.

Proprietà

Identificativo articolo: 206165 - Ultima modifica: mercoledì 6 dicembre 2000 - Revisione: 1.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Word 2000 Standard Edition
Chiavi: 
kbmt kbhowto KB206165 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 206165
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com