WD2000: How to Replace propostas inteligentes com propostas recta

Traduções de Artigos Traduções de Artigos
Artigo: 206165 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Este artigo fornece detalhes sobre como procurar por aspas curvas (curvas) para que pode substituir com aspas padrão (aspas rectas) ou como procurar aspas direitas e substituí-los por aspas curvas.

Mais Informação

Substituir existentes propostas inteligentes propostas recta

Utilize o seguinte método para substituir curvas existentes com aspas direitas num documento.
  1. Para desactivar curvas, siga estes passos:
    1. No menu Ferramentas , faça clique sobre a correcção automática e, em seguida, clique no separador Formatar ao escrever .
    2. Em Substituir à medida que escreve , desmarque a caixa de verificação "Aspas direitas"por"aspas curvas" e, em seguida, clique em OK .
  2. No menu Editar , clique em Substituir .
  3. Na caixa Localizar , escreva uma aspa.
  4. Na caixa Substituir por , escreva uma aspa.
  5. Clique em Substituir tudo .

Substituir existentes propostas recta propostas smart

Utilize o seguinte método para substituir existentes aspas direitas por aspas curvas num documento.
  1. Para activar curvas, siga estes passos:
    1. No menu Ferramentas , faça clique sobre a correcção automática e, em seguida, seleccione o separador Formatar ao escrever .
    2. Em Substituir à medida que escreve , clique para seleccionar a caixa de verificação "Aspas direitas"por"aspas curvas" e, em seguida, clique em OK .
  2. No menu Editar , clique em Substituir .
  3. Na caixa Localizar , escreva uma aspa.
  4. Na caixa Substituir por , escreva uma aspa.
  5. Clique em Substituir tudo .

Referências

Para mais informações sobre como alterar as aspas que escreve, clique em Ajuda do Microsoft Word no menu Ajuda , escreva aspas curvas na Assistente do Office ou no Assistente de respostas e, em seguida, clique em Procurar para visualizar os tópicos devolvidos.

Propriedades

Artigo: 206165 - Última revisão: 6 de dezembro de 2000 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2000 Standard Edition
Palavras-chave: 
kbmt kbhowto KB206165 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 206165

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com