WD2000: Como substituir aspas inglesas com as aspas normais

Traduções deste artigo Traduções deste artigo
ID do artigo: 206165 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo detalha como procurar por aspas curvas (inglesas) para que você possa substituí-los entre aspas padrão (aspas normais) ou como procurar por aspas normais e substituídos por aspas inglesas.

Mais Informações

Substituindo existentes inglesas as aspas normais

Use o seguinte método para substituir o existentes inglesas com aspas normais em um documento.
  1. Para desativar inglesas, execute essas etapas:
    1. No menu Ferramentas , clique em AutoCorreção e, em seguida, clique na guia AutoFormatação ao digitar .
    2. Em Substituir ao digitar , desmarque a caixa de seleção "Aspas normais"por"aspas inglesas" e, em seguida, clique em OK .
  2. No menu Editar , clique em Substituir .
  3. Na caixa Localizar , digite uma aspa.
  4. Na caixa Substituir por , digite uma aspa.
  5. Clique em Substituir tudo .

Substituir existentes as aspas normais por aspas inglesas

Use o seguinte método para substituir existentes aspas normais por aspas inglesas em um documento.
  1. Para ativar inglesas, execute estas etapas:
    1. No menu Ferramentas , clique em AutoCorreção e, em seguida, selecione a guia AutoFormatação ao digitar .
    2. Em Substituir ao digitar , clique para marcar a caixa de seleção "Aspas normais"por"aspas inglesas" e, em seguida, clique em OK .
  2. No menu Editar , clique em Substituir .
  3. Na caixa Localizar , digite uma aspa.
  4. Na caixa Substituir por , digite uma aspa.
  5. Clique em Substituir tudo .

Referências

Para obter mais informações sobre como alterar as aspas digitado, clique em Ajuda do Microsoft Word no menu Ajuda , digite inglesas no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir os tópicos retornados.

Propriedades

ID do artigo: 206165 - Última revisão: quarta-feira, 6 de dezembro de 2000 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2000 Standard Edition
Palavras-chave: 
kbmt kbhowto KB206165 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 206165

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com